00-Nivelacion-ifinanzas
 Share
The version of the browser you are using is no longer supported. Please upgrade to a supported browser.Dismiss

 
View only
 
 
Still loading...
ABCDEFGHIJKLMNOPQRSTUV
1
2
NúmeroVentasBeneficioActivoRentabilidad
3
15,0002,00014,00014.29%
4
22,0001,0003,00033.33%
5
32,0001,00014,0007.14%
6
42,5001,8003,00060.00%
7
51,5002,0003,00066.67%
8
TOTAL13000780037000
9
10
Rentabilidad promedio36.29%=AVERAGE(E3:E7)
11
=PROMEDIO(E3:E7)
12
13
14
Empleados5
15
16
NúmeroVentasBeneficioVentas/Empleado
17
15,0002,0001,000=B17/C$14
18
22,0001,000400
19
32,0001,000400
20
42,5001,800500
21
51,5002,000300
22
TOTAL1300078002600
23
24
25
26
NúmeroRentabilidadAlerta
27
114.29%alerta=IF(B27<15%;"alerta";"ok")
28
233.33%ok
29
37.14%alerta
30
460.00%ok
31
566.67%ok
32
33
34
35
NIFLetraExtraer
36
17689089LL7689=MID(A36;1;4)
37
24567767HH4567
38
00000007FF0000
39
40
41
42
InversiónFlujo a fin de año
43
-1,000 €1,100 €
44
45
TIR10.00%=IRR(A43:B43)=TIR(A43:B43)
46
47
48
49
Flujos a fin de año
50
InversiónAño 1Año 2Año 3
51
-1,000 €0 €0 €1,100 €
52
53
TIR3.23%=IRR(A51:D51)
54
55
56
57
Flujos a fin de año
58
InversiónAño 1Año 2Año 3
59
-1,000 €300 €400 €400 €
60
61
TIR4.70%=IRR(A59:D59)
62
63
64
65
Flujos a fin de año
66
31/01/201431/01/201531/01/201630/01/201718/08/2017
67
1/31/20141/31/20151/31/20161/30/20178/18/2017
68
-1,000 €300 €400 €200 €200 €
69
70
TIR4.49%=XIRR(A68:E68;A67:E67)
71
72
73
74
EmpresaVentas
75
LIDERAL5000
76
VIN562000
77
ARESA2000
78
OPESA2500
79
POOR1500
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
Loading...
 
 
 
Solucion
Resultados