2014 - 06 - YAPC::NA - PkgConfig as a configure_requires
 Present
 Share
The version of the browser you are using is no longer supported. Please upgrade to a supported browser.Dismiss

 
View only
 
HTML view of the presentation