Microsoft
SESIÓN DE CLASE 02
Introducción a Ms. Word 2013:
guardar, guardar en ubicaciones remotas)
CAPACIDAD
¿Qué es Microsoft Word?
No necesitas invertir demasiado tiempo en dar formato a los documentos
Le ayuda a crear documentos profesionales más rápida y fácilmente
Formas de Cargado del Programa…
Primera Forma
Pulsar Doble Clic en el Icono de Acceso rápido:
Tercera Forma
Pulsar la combinación de Teclas: • + R Digitar: WINWORD y pulsar la tecla [ENTER] ó pulsar Clic en el Botón Aceptar
Segunda Forma
Pulsar Clic en el Botón inicio
Señalar el Menú Todos los Programas Seleccionar el Grupo: Microsoft Office 2013. Pulsar Clic en el Icono de Word 2013
Descripción del Entorno del Word 2013
Barra de titulo
Barra de acceso rápido
Botón de Inicio de Sesión Microsoft
Ficha
Barra vertical de desplazamiento
Cinta de opciones
Regla horizontal Grupo de comandos
Punto de inserción
Flecha de desplazamiento
Área de trabajo
Regla vertical
Barra de estado
Botones de vistas
del documento
Nivel de Zoom
Cinta de Opciones
Archivo
Inicio
Insertar Diseño de Página
Referencias Correspondencia Revisar
Vista
Comando
Grupo de Opciones
Indicador de Cuadro De Diálogo
La cinta de opciones se encuentra formada por Fichas y a su vez cada ficha esta compuesta por
Grupos y éstos por comandos.
Cinta de Opciones Ficha
2013
8 fichas
Cinta de Opciones
Toda la información que contiene una ficha ha sido cuidadosamente seleccionada en función de las actividades del usuario.
Fichas
Grupos de Comandos
Botones de
Comando
Ficha INICIO
En la ficha Inicio encontramos opciones para cambiar el formato del texto.
[Recordar que para dar formato se debe seleccionar el texto primero]
Aumentar o disminuir tamaño de letra en escala automática
Incrementar o disminuir
el espacio del texto
Elimina todos los formatos establecidos
Opciones de pegar, copiar, cortar y copiar formato
Cambiar estilos, colores y fuentes del documento
Para escribir texto en viñetas, número o lista
Cambiar tipo de letra
Tamaño de la letra
Muestra los espacios entre las letras y cuentos “enter” se han presionado
Buscar y
Reemplazar texto
Cambiar un formato predeterminado automáticamente
Poner texto en negritas, cursiva o subrayado
Cambiar color
de letra
Cambiar color de
fondo de texto
Sombrear texto con (Highliter)
Cambiar alineación de párrafo
Ficha
INSERTAR
La ficha Insertar es utilizada para añadirle al documento nuevas características y darle una vista profesional.
Inserción de hipervínculos, marcadores y
referencias cruzadas
Insertar artes gráficas para el documento
Insertar portada,
página en blanco y salto
de página
Agregar ecuaciones
Insertar encabezado, pie y Número de página
Insertar gráficas
Insertar tablas
Insertar cajas de texto
Agregar símbolos
Permite insertar imágenes grabadas en la computadora o medio de almacenamiento externo
Insertar autoformas
Insertar imágenes, videos, sonidos y fotos de Office
Ficha
DISEÑO
Permite elegir diferentes temas para el documento
Modelo a escoger según el Temas seleccionado
Crea una Imagen o Texto de fondo de documento
Cambia el color del documento de trabajo
Asigna bordes a un documento
La ficha Diseño es utilizada para modificar la presentación del documento, asignando diferentes temas, color de páginas, bordes, etc, siendo ésta ficha una nueva característica del Word 2013
Ficha DISEÑO DE PÁGINA
La ficha Diseño de Página se utiliza para hacerle cambios a la hoja de trabajo.
Alinear imágenes
Permite cambiar la medida de los
márgenes de la hoja de trabajo
Esta opción se utiliza para agrupar imágenes relacionadas, colocar imágenes de fondo o colocarlas al frente de otras y rotarlas
Cambiar la forma en que va dirigido el papel
Agrupar imágenes
Opciones de sangría y espaciado
Tamaño del papel
Ficha
REFERENCIAS
En la ficha Referencias se puede agregar citas en diversos formatos, esto a su vez, le permite darle credibilidad a tu trabajo. La ayuda a escribir referencias y organizarlas en su trabajo.
Permite conseguir formatos
para crear la tabla de contenido de
un documento
Agrega índice de las palabras claves encontradas en tu documento
Inserta citas en
diferentes formatos, por ejemplo APA
Se puede insertar titulo a imágenes, ecuaciones o
fotos que incluya el documento. También permite crear una tabla con las imágenes que tenga el trabajo “referencia cruzada” dando la oportunidad de crear citas de referencia para ubicar en que página se encuentra la imagen en la cual se hace la referencia
Las notas al pie y al final son usadas en documentos impresos para explicar un comentario o referencias provistas en el texto. También sirven para
citar
Añadir tabla de autoridades
Ficha
CORRESPONDENCIA
Permite crear sobres y imprimirlos directamente, se puede escribir la dirección del destinatario y el remitente para imprimir directamente en el sobre
En la ficha Correspondencia se encuentran diferentes opciones para enviar correspondencia.
Ficha REVISAR
En la Revisar se muestran varias opciones para revisar el documento antes de imprimirlo.
Añadir comentarios al documento
Permite buscar referencias en diccionarios de
internet
Compara dos documentos
Permite habilitar o deshabilitar marcas y revisiones
Brinda una opción para traducir palabras o párrafos a otros idiomas
Para revisar los
comentarios o cambios que le
sugirieron al documento
Permite agregar una protección al documento para asegurarlo
Encuentras palabras sinónimos
Verifica la gramática del documento
Ficha VISTA
En la ficha Vista puede escoger el estilo de vista que se desea para el documento.
Para ver la regla alrededor del documento
Ofrece opciones para ver el documento en escalas más grandes o pequeñas
Crear macros
en Word
Diferentes vista para el documento. Puede elegir la que facilite la
lectura o el trabajo
Opciones de configuración
de ventanas del documento
Editar documentos implica:
Se le recomienda revisar la ortografía cuando ya terminó de escribir todo el documento.
Para ello, utilice el comando llamado Ortografía y gramática
que se encuentra en la ficha Revisar y en el grupo Revisión.
Crear un Nuevo Documento
Para crear un Nuevo Documento se realizará los siguiente:
Configuración de Página
Uno de los procesos a realizar una vez de
creado un documento es elegir las
características que tendrá:
Configurar Documento:
Pestañas de Configuración de Página
Guardar Documento
Para guardar documentos realizaras los siguientes pasos:
Puedes usar el teclado para abrir la ventana Guardar como con F12
O Pulsar las teclas
Ctrl + G
Preguntas
Próxima Sesión de Clase
Formatos en Word 2013:
Gracias