1 of 9

Практическая работа.

«Считаем овец»

2 of 9

Макет слайда

  1. Запустите Мультимедийную программу
  1. Выберите Макет – Пустой слайд.

3 of 9

Создание рисунка

  1. Используя меню Вставка – Фигуры нарисуйте овечку по образцу. Не забудьте про меню Формат.

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

4 of 9

Создание фона

  1. Вставьте фоновую картинку и забор. Проверьте, что фон находится на заднем плане, а забор на переднем плане. Вынесите овечку за пределы слайда.

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

  1. Для правильной постановки забора выделите его и перейдите в меню Формат – Эффекты для рисунка.

5 of 9

Настройка анимации

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

  1. Перейдите в меню Анимация и включите Область анимации.
  1. Выделите овечку в меню Анимация нажмите Добавить анимацию – Другие пути перемещения и выберите Вправо.

6 of 9

Настройка анимации

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

  1. Зеленый кружок – точка начала движения, красный кружок – точка окончания движения. Передвиньте красную точку поближе к забору.
  1. Запустите слайд-шоу и посмотрите, что получится.

7 of 9

Настройка анимации

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

  1. Снова выделите овечку и среди путей перемещения выберите Вверх по дуге.
  2. Передвиньте полученную траекторию движения и расширьте.

8 of 9

Настройка анимации

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

  1. Снова выделите овечку, среди путей перемещения выберите Вправо.
  2. Передвиньте полученную траекторию движения так, чтобы овечка выходила за пределы слайда.

9 of 9

Настройка анимации

В процессе работы не забывайте периодически сохранять (Ctrl + S)!!!

  1. На панели Область анимации для всех движений назначьте параметры: Начало – После предыдущего, и экспериментальным путём подберите продолжительность. Проверьте как получилось. Снова сохраните.