Test de Diagnóstico de Excel
Les Halles, te invita a realizar esta prueba de Diagnóstico de Excel para determinar tu nivel de conocimientos de acuerdo al resultado obtenido.

La escala de puntuación es:
- Nivel Básico: de 0 a 60 puntos
- Nivel Intermedio: de 61 a 85 puntos
- Nivel Avanzado: 86 a 100 puntos
Email address *
Nombre *
Empresa *
RUT
Ciudad
Preguntas del cuestionario
Lea cada una de las siguientes preguntas y responda seleccionando la ALTERNATIVA correcta.
1. Al Guardar un Libro de trabajo, el modo de compatibilidad nos permite:
5 points
Clear selection
2. Si tenemos problemas al revisar un documento Excel, porque nuestro equipo se pega o se cae al hacer cálculos en una extensa planilla ¿Qué es lo más recomendado?
5 points
Clear selection
3. Excel es una aplicación del tipo hoja de cálculo que combina capacidades tales como:
I.- Procesador de texto. II.- Base de datos. III.- Creación de gráficos.
5 points
Clear selection
4. Se dice que Excel es una “aplicación” porque:
5 points
Clear selection
5. ¿Qué tipo de ilustración permite mostrar los cambios de datos de una casilla?
5 points
Clear selection
6. “Los símbolos aritméticos que señalan el tipo de operación matemática”. Esta definición corresponde a:
5 points
Clear selection
7. Al establecer un formato condicional personalizado en una celda ¿Qué tipo de funciones son las más útiles?
5 points
Clear selection
8. Cuando dividimos una Hoja de Trabajo podemos visualizar:
5 points
Clear selection
9. Decimos que, al trabajar con Excel, podemos cambiar de nombre a algunos elementos.¿Cuál(es) son?
I. Referencias absolutas. II. Celdas. III. Rangos de Celdas.
5 points
Clear selection
10. En relación a los argumentos ¿Cuál(es) afirmación(es) es(son) correcta(s)?
I. Pueden recibir infinitos tipos de variables. III. Su información es descrita en la barra de fórmulas. III. Se pueden usar fórmulas o funciones.
5 points
Clear selection
11. ¿De qué formas Excel nos permite utilizar las referencias?
I. Absolutas II. Variables III. Relativas IV. Sumatorias
5 points
Clear selection
12. Se dice que una referencia es mixta cuando:
5 points
Clear selection
13. En relación a las fórmulas, el signo ^ indica:
5 points
Clear selection
14. Una fórmula compuesta es aquella en que se usa:
5 points
Clear selection
15. ¿En cuál de las siguientes fórmulas se altera el orden de precedencia de los operadores matemáticos?
5 points
Clear selection
16. ¿Cuál o cuáles de los siguientes enunciados corresponde a una función?
I. =PROMEDIO(A1:A15) II. =(B2+B3+B4+B5)/C1 III. =SUMA(A1:A2)
5 points
Clear selection
17. La Función SI requiere en su formulación:
5 points
Clear selection
18. En un gráfico, al aplicar una línea de tendencia y analizar su coeficiente R ¿Cuál es las siguientes ecuaciones muestra una mejor tendencia?
5 points
Clear selection
19. En relación a las funciones de ESERR y ESERROR, ¿Qué podemos decir?
I. La función ESERR devuelve VERDADERO si el valor es cualquier valor de error excepto #N/A. II. La función ESERR devuelve VERDADERO si el valor es un número. III. La función ESERROR devuelve VERDADERO si el valor está en blanco. IV La función ESERROR devuelve VERDADERO si el valor es cualquier valor de error.
5 points
Clear selection
20. Las funciones matemáticas ¿De qué tipo son?
I. Trigonometría. II. Cálculo de múltiplos. III. Logaritmos. IV. Matriciales. V. Aritméticos
5 points
Clear selection
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. Report Abuse - Terms of Service - Privacy Policy