Teste Diagnóstico Info
Nome:
Your answer
Turma
Your answer
1 - O que é sistema operacional?
1 point
2 - O usuário necessita selecionar todo seu texto, mas o documento tem um número elevado de páginas, o que custaria tempo para realizar a ação. O MS-Office 2010 possui diversas funcionalidades que permitem acelerar as atividades dos usuários. Logo, assinale a alternativa que possui o atalho no teclado para selecionar todo o texto.
1 point
3 - Com base na planilha abaixo, retirada dos aplicativos clássicos (Microsoft Office e BrOffice) para elaboração de planilhas eletrônicas, assinale a alternativa que apresenta o resultado da fórmula: =B1-C1+A2/A1*C2+B2
1 point
Captionless Image
4 - Nos três parágrafos abaixo,foi aplicado um alinhamento dos aplicativos clássicos (Microsoft Office e BrOffice) para edição de textos. Assinale a alternativa que corresponda respectivamente ao alinhamento aplicado para cada parágrafo, de cima para baixo.
1 point
Captionless Image
5 - Conforme as últimas versões dos aplicativos de apresentações tanto do ambiente Microsoft Office, como do BrOffice, assinale a alternativa tecnicamente correta.
1 point
6 - Um dos principais aplicativos da Microsoft, incluído no Microsoft Office, que permite criar Bancos de Dados como, por exemplo, um cadastro de análises, um controle de solicitações de perícias e aplicações mais complexas, é o:
1 point
7 - No Microsoft Excel Considere as seguintes células (A1 = 120), (A2=60), (A3=70),(A4=100), (A5=120) , (A6=MÉDIA(A1:A5)) , A7 (=MÁXIMO(A1:A6)) A8 (=MÍNIMO(A1:A7)) e A9 (=MÉDIA(A1:A8)) Declare o resultado para A8 e A9 Respectivamente:
1 point
8 - A planilha abaixo foi criada no Excel 2010 BR. Na planilha foram realizados os procedimentos descritos aseguir:• Em C13 foi inserida a expressão =SOMA(A9;A13).• Em D13 foi inserida uma expressão que determina a média aritmética dentre todas as células A9, A10, A11, A12 e A13. Nessas condições, o número que deve ser mostrado em C13 e a expressão inserida em D13 são, respectivamente:
1 point
Captionless Image
9 - Ao ajudar a preparar uma apresentação no software PowerPoint, com os resultados obtidos por uma agência de um banco, um escriturário sugeriu o uso do recurso de animação. Esse recurso nos slides é voltado fundamentalmente para:
1 point
10 - Considere que um documento escrito no Word 2007, em português, está aberto e já foi salvo na pasta de documentos no disco rígido do computador. Para se chegar à janela em que será possível salvar o arquivo em outro local, deve-se:
1 point
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. Report Abuse - Terms of Service - Additional Terms