PHP 8.0 and 8.1 compatibility in Magento
Would you like the next Magento release include added compatibility with PHP 8.0, 8.1 or both
Clear selection
Would you rather upgrade your Magento instance with new PHP versions several times gradually or once and to the latest version?
Clear selection
It is important for you that Magento keeps the compatibility with older PHP versions?
Clear selection
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. Report Abuse - Terms of Service - Privacy Policy