Teste do Microsoft Excel
Este teste tem por finalidade avaliar seus conhecimentos no Microsoft Excel em nível básico. Cada questão correta somará pontos. O teste tem um total de 100 pontos. Leia as questões com atenção e somente depois responda. Revise o conteúdo antes de enviar. Após enviar as respostas será exibida a pontuação obtida e o teste para revisão.
Nome Completo *
Celular(Whatsapp) *
E-mail: *
Data Nascimento *
MM
/
DD
/
YYYY
1. Qual a diferença entre pasta de trabalho e planilha?
5 points
Clear selection
2. Assinale a alternativa CORRETA:
5 points
Clear selection
3. Analise a imagem e responda as questões:
Qual o intervalo selecionado na planilha acima?
2 points
Clear selection
4. Relacione os termos aos exemplos correspondentes:
10 points
=Raiz(25)
=(B2*C2)-D2
H15
+ - * / ^ % &
A1:A10
a) Referência de Célula
e) Operadores
b) Intervalo
d) Função
c) Fórmula
Clear selection
5. O que pode ter ocorrido quando as células da planilha apresentam #####:
5 points
Clear selection
6. Qual a finalidade do botão abaixo no Microsoft Excel?
3 points
Captionless Image
Clear selection
7. Quando queremos inserir uma fórmula no Excel, devemos indicar ao programa que o faremos através da inserção de:
3 points
Clear selection
8. Avalie as células apresentadas: A1=3, A2=”Casa”, A3=10, A4=5, o resultado da função =SOMA(A1:A4) é:
5 points
Captionless Image
Clear selection
9. Marque abaixo os comandos que pertencem ao Excel:
5 points
Pertence
Não Pertence
Separador de Milhares
Mesclar Células
Pincel de Formatação
Capitular
Hifenização
10. Qual dos botões abaixo é utilizado para AutoSoma:
2 points
Captionless Image
Clear selection
11. Para retornar somente a data atual em uma célula do Excel qual função devemos utilizar?
5 points
Clear selection
12. Qual tipo de gráfico abaixo criado a partir do Excel?
5 points
Captionless Image
Clear selection
13. Quando precisamos organizar uma lista de nomes ou valores em ordem crescente no Excel devemos utilizar qual ferramenta?
5 points
Clear selection
14. Analisando a sintaxe de uma função como são chamados os itens colocados entre os parênteses quando necessários:
5 points
Captionless Image
Clear selection
Analise a planilha abaixo e responda as questões a seguir:
15. Na célula E6 da planilha acima qual a fórmula utilizada para calcular o desconto?
5 points
Clear selection
16. Para localizar, entre o intervalo de F6 até F11 o maior valor existente, qual função devermos utilizar?
5 points
Clear selection
17. Na fórmula =D6*$B$3 utilizada na coluna desconto podemos afirmar que:
5 points
Clear selection
18. Na célula F13, da planilha analisada, para determinar a forma de pagamento foi aplicada uma função condicional. Se o Total Pago for maior do que R$ 15.000,00 apareça “Cartão de Crédito” caso contrário apareça “Boleto Bancário”. Para isso utilizou-se a fórmula:
10 points
Clear selection
19. No Excel quando precisamos mudar a aparência da célula dependendo do valor que a contêm qual recurso devemos utilizar?
5 points
Clear selection
20. Qual fórmula abaixo esta CORRETA?
5 points
Clear selection
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. Report Abuse - Terms of Service - Privacy Policy