Evaluación informática-excel
Los minigráficos están en el menú insertar *
Si agregamos =SI(A1>5000;1;0) en B1, entonces, si ponemos en A1=3000, en B1 dirá 0 *
Los encabezados y pié de páginas están en menú insertar *
Para inspeccionar un documento, basta con ir a archivo, información *
Si queremos que se repita la fila superior, nos vamos a imprimir títulos *
El tema CIVIL está en menú vista *
Para borrar validaciòn de datos, vamos a datos, validación y borar todos *
En márgenes podemos encontrar un tipo de margen estrecho *
Apellido2, Nombre2 *
Your answer
Para permitir sólo un rango de datos en una celda, basta con validar datos *
Para buscar las celdas que tienen formato condicional, nos vamos a menú inicio, estilos *
Para cambiar las propiedades de un título, nos vamos a modificar el título en menú Inicio, Modificar *
Para agregar líneas de cuadrícula, nos vamos a menú vista *
Inmovilizar una columna está en menú diseño de página *
Apellido1, Nombre1 *
Your answer
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. Report Abuse - Terms of Service