Teste diagnóstico
138 - Intensivão
Nome *
1) Dentre os softwares abaixo qual não faz parte do Microsoft Office
1 point
2) Um usuário digitou nas células A1, B1 e C1 de uma planilha do Excel 2007 os seguintes valores: 9, 7 e 11, respectivamente. Se esse usuário digitar na célula D1 a função =MÉDIA(A1:C1)/3, qual será o resultado obtido?
1 point
3) Qual das alternativas abaixo não vai te colocar em risco de pegar um vírus no computador?
1 point
4) No Windows, as opções que representam as ações “selecionar tudo”; “recortar”; “colar” e “copiar” são respectivamente:
1 point
5) Observe a seguinte tela, e determine qual opção é para conseguir esse recurso:
1 point
Captionless Image
6) Desejando que o Microsoft Excel some as células A1 e B2 e posteriormente multiplique por C3, devemos escrever:
1 point
7) O que é sistema operacional?
1 point
8) O usuário necessita selecionar todo seu texto, mas o documento tem um número elevado de páginas, o que custaria tempo para realizar a ação. O MS-Office 2010 possui diversas funcionalidades que permitem acelerar as atividades dos usuários. Logo, assinale a alternativa que possui o atalho no teclado para selecionar todo o texto.
1 point
9 - Nos três parágrafos abaixo,foi aplicado um alinhamento dos aplicativos clássicos (Microsoft Office e BrOffice) para edição de textos. Assinale a alternativa que corresponda respectivamente ao alinhamento aplicado para cada parágrafo, de cima para baixo.
1 point
Captionless Image
10) Observe esta tela, esse recurso é obtido pressionando a(s) tecla(s):
1 point
Captionless Image
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. - Terms of Service