Test de positionnement - EXCEL
Email address *
NOM Prénom *
Numéro de téléphone pour que nous puissions vous contacter : *
Entreprise / Etablissement : *
NIVEAU I
Merci de ne répondre que si vous connaissez la réponse, sinon, choisissez la réponse : "Je ne sais pas"
1 - Connaissez-vous Excel ?
1 point
Clear selection
2 - Quelles sont les opérations possibles dans le logiciel Excel ?
1 point
Clear selection
3 - Quelle méthode permet d'écrire une formule ?
1 point
Clear selection
4 - À quel endroit dois-je me rendre si je souhaite Enregistrer Sous mon fichier ?
1 point
Clear selection
5 - Quel bouton me permet de changer la couleur de la cellule ?
1 point
Clear selection
6 - Je souhaite aligner le contenu d'une cellule en haut à droite, quels boutons dois-je utiliser ?
1 point
Clear selection
7 - J'entre la formule suivante =(2+15)*2 quel sera le résultat ?
1 point
Clear selection
8 - Quel onglet permet d'ajouter des objets tels que des formes, images, graphiques ?
1 point
Clear selection
9 - Sur quel bouton dois-je cliquer pour afficher le symbole : % dans ma cellule ?
1 point
Clear selection
10 - À quoi sert le bouton suivant :
1 point
Captionless Image
Clear selection
11 - Dans quel onglet vais-je pouvoir changer les marges de mon fichier ?
1 point
Clear selection
12 - Quels sont les noms des différentes orientations du papier possibles lors de l'impression ?
1 point
Clear selection
13 - De quelles façons, je peux faire une somme des cellules de A1 jusqu'à A5 ? Choisissez une des bonnes réponses
1 point
Clear selection
14 - Quel est le nom du graphique suivant :
1 point
Captionless Image
Clear selection
15 - Quel est le nom de ce graphique ?
1 point
Captionless Image
Clear selection
NIVEAU II
Merci de ne répondre que si vous connaissez la réponse, sinon, choisissez la réponse : "Je ne sais pas"
1 - Quel est le signe séparateur des heures et des minutes ?
1 point
Clear selection
2 - Quelle fonction permet de compter le nombre de cellules non vides d'une plage de calcul contenant des données texte ?
1 point
Clear selection
3 - Quel marqueur permet d'identifier la présence d'une erreur dans une formule de calcul ?
1 point
Clear selection
3 - Quel groupe de commandes contient les formats de cellules ?
1 point
Clear selection
4 - Le format standard est appliqué à une cellule contenant un nombre ayant 4 décimales, est-ce que l'application de ce format permet de réduire le nombre de décimales à 2 ?
1 point
Clear selection
5 - Parmi les propositions suivantes, laquelle ne permet pas de renommer une feuille de calcul
1 point
Clear selection
6 - Nous sommes en 2020, que se passe-t-il si j'écris : "24/3" (sans les guillemets) dans une cellule ?
1 point
Clear selection
7 - Quel onglet contient la commande pour ajouter un graphique ?
1 point
Clear selection
8 - À quoi sert le bouton suivant :
1 point
Captionless Image
Clear selection
9 - Que permet la formule : =MAX()
1 point
Clear selection
10 - Comment se construit la formule =SI() ?
1 point
Clear selection
11 - En considérant que la cellule A4 est égale à 5, que va m'afficher la formule SI suivante : "=SI(A4=5;A4*5;A4/5)" ?
1 point
Clear selection
12 - À quoi sert la formule =NB.SI() ?
1 point
Clear selection
13 - À quel type de graphique correspond le graphique suivant :
1 point
Captionless Image
Clear selection
14 - Comment déplacer le graphique dans une feuille différente ?
1 point
Clear selection
15 - Après avoir sélectionné la table entière, j'utilise la commande "Tri automatique", quel est le résultat ?
0 points
Clear selection
Merci de votre participation !!
Protection des données
Le traitement des données à caractère personnel est nécessaire à l'examen de votre test auprès de SAS Espace Gabriel ou L'Espace Gabriel SAS, et le cas échéant, à l'envoi d'informations commerciales. Conformément à la réglementation européenne en vigueur, vous disposez de droits d'accès, de rectification, d'effacement, de retrait de consentement, de limitation de traitement, d'opposition au traitement et de portabilité concernant vos données. Toutes les informations détaillées sur l'usage de vos données et l'exercice de vos droits figurent dans la charte relative à la protection des données à caractère personnel de Gabriel Conseils disponible à l'adresse https://www.espace-gabriel.fr/mentions-legales.html
Submit
Never submit passwords through Google Forms.
This content is neither created nor endorsed by Google. Report Abuse - Terms of Service - Privacy Policy