
แบบทดสอบ ชุดที ่1 
วชิาโปรแกรมกราฟิก รหสั 20204-2007 (สือ่โมช ัน่กราฟิก) 

------------------------------------------------------------------------------------
-- 

1. คำวา่ Graphic มาจากภาษาใด  
​ ก. ภาษาฝร่ังเศส 
​ ข. ภาษากรกี   
​ ค. ภาษาองักฤษ 
​ ง. ภาษาสเปน 
​ จ. ภาษาโปรตเุกส 
2. ภาพทีใ่ชก้บัเครือ่งคอมพวิเตอรม์กีีป่ระเภท 
​ ก. 2 ประเภท  
​ ข. 3 ประเภท 
​ ค. 4 ประเภท 
​ ง. 5 ประเภท 
​ จ. 6 ประเภท 
3. ขอ้ใดกลา่วถกูตอ้งเกีย่วกบัหลกัการทำงานของกราฟิกแบบ Raster 
​ ก. ใชส้รา้งภาพแกไ้ขและตกแตง่ภาพเหมาะกบัการสรา้งโลโกและ
ออกแบบ 
​ ข. ภาพเกดิจากจดุสสีีเ่หลีย่มเล็กๆ หลาย ๆจดุมาเรยีงตอ่กนัจน
เกดิเป็นรปูภาพ    
​ ค. ภาพเกดิจากการอา้งองิความสมัพันธท์างคณติศาสตรห์รอืการ
คำนวณ  
​ ง. ภาพเกดิจากการยงิแสงของประจไุฟฟ้าไปยงัแมส่ ี RGBและ
เกดิเป็นภาพสตีา่ง ๆ 
​ จ. การออกแบบกราฟิกโดยเกดิจากการวาดการระบายสโีดยใช ้
โปรแกรม 
4. ขอ้ใดไมใ่ชค่ณุคา่ของงานกราฟิก 
​ ก. เพิม่ประสทิธภิาพในการสือ่สาร 
​ ข.  จดจำงา่ยและน่าสนใจ 
​ ค. งานนำเสนอน่ามองดนู่าตดิตามและเขา้ใจงา่ย 



​ ง. เป็นสือ่กลางเพือ่ใหเ้กดิความบนัเทงิเทา่นัน้   
​ จ. เกดิความคดิสรา้งสรรคใ์นสิง่ใหม ่
5. การสรา้งสตกิเกอร ์ line เป็นการประยกุตใ์ชค้อมพวิเตอรก์ราฟิกใน
ดา้นใด 
​ ก. การประยกุตด์า้นการออกแบบ 
​ ข. การประยกุตด์า้นสิง่พมิพ ์
​ ค. การประยกุตด์า้นการแพทย ์
​ ง. การประยกุตด์า้นบนัเทงิ 
​ จ. การประยกุตด์า้นงานดา้นอืน่ๆ   
6. ขอ้ใดคอืความหมายของ Draw type graphics  
​ ก. ภาพลายเสน้ 
​ ข. ภาพโปรง่ใส 
​ ค. ประเภทกราฟิก 
​ ง. ประเภทลายเสน้ 
​ จ. ประเภทเสน้ลาย 
7. ขอ้ใดไมใ่ชโ่ปรแกรมทีใ่ชส้รา้งหรอืแกไ้ขไฟลแ์บบบเวกเตอร ์ 
​ ก. Inkscape 
​ ข. ‎Corel Draw 
​ ค. PhotoGrid 
​ ง. FontCreator 
​ จ. Adobe Illustrtor 
8. ขอ้ใดเป็นนามสกลุทีไ่ดจ้ากโปรแกรม Photoshop 
​ ก. JPG 
​ ข. ‎AI 
​ ค. EPS 
​ ง. WMF 
​ จ. PSD 
9. โปรแกรมทีใ่ชส้ำหรับงานทีต่อ้งการความละเอยีดของภาพมาก ตอ้ง
เลอืกใชโ้ปรแกรมใด 
​ ก. Adobe Illustrator  
​ ข. ‎Adobe Photoshop 



​ ค. Paint.Net 
​ ง. CorelDraw 
​ จ. PhotoScape 
10. ขอ้ใดคอืความหมายของการจัดเกบ็นีม้กีารจัดเกบ็รวมกนัเป็นจำนวน
มาก 
​ ก. Cell  
​ ข. ‎Bit 
​ ค. Column 
​ ง. Pixel 
​ จ. Map 
11. Alpha Channel มกีี ่Bit 
​ ก. 1 Bit 
​ ข. 8 Bit 
​ ค. 16 Bit 
​ ง. 32 Bit 
​ จ. 64 Bit 
12. สทีีใ่ชใ้นงานดา้นกราฟิกทัว่ไปมกีีร่ะบบ 

ก. 2 ระบบ 
​ ข. 3 ระบบ 
​ ค. 4 ระบบ 
​ ง. 5 ระบบ 
​ จ. 6 ระบบ 
13. โมเดลสรีะบบใดทีเ่หมาะกบังานพมิพ ์

ก. RGB                                                                 
ข.  CMYK 
ค.  HSB                                                                                
ง.  LAB  
จ. Gray Scale 

14. ขอ้ใดคอืความหมายของ Black & White 
ก. ปรับสภีาพ 
ข. ปรับสภีาพดว้ยสมดลุส ี



ค. ปรับสภีาพเป็นขาวดำ                                                   
ง. ปรับสภีาพโดยใชฟิ้ลเตอร ์
จ.  ปรับสภีาพโดยการผสมส ี

15. หากตอ้งการปรับภาพใหเ้ป็นสตีรงกนัขา้ม ควรเลอืกขอ้ใด 
ก. Posterize 
ข. Invert 
ค. Threshold                                                   
ง. Gradient Map 
จ. Selective Color 

16. ขอ้ใดคอืความหมายของ Invert  
ก. ปรับใหภ้าพเป็นสตีรงกนัขา้ม 
ข. ปรับบางสขีองภาพ 
ค. ปรับภาพโดยการไลโ่ทนส ี                                                
ง. ปรับใหเ้หลอืสขีาวและสดีำ 
จ. ปรับระดบัโทนส ี

17. ขอ้ใดคอืความหมายของ Hue  
ก. สทีีใ่ชก้บัเครือ่งพมิพอ์อกทางกระดาษ             
ข. สตีา่งๆ ทีส่ะทอ้นออกมาจากวตัถแุลว้เขา้สูส่ายตาของมนุษย ์
ค. ความสดของส ีโดยคา่ความสดของส ี
ง. ความสวา่งของสจีะเริม่ที ่0 ถงึ 100  
จ. สไีมข่ึน้กบัอปุกรณใ์ดๆ  

18. ระบบสใีนขอ้ใดทีป่ระกอบดว้ยแมส่ ี
ก. RGB                 
ข. CMYK 
ค. HSB 
ง. LAB 
จ. Gray Scale 

19. สใีนระบบ Additive ประกอบดว้ยสอีะไรบา้ง 
​ ก. สแีดง  สเีขยีว  สฟ้ีา 
​ ข. สแีดง  สมีว่ง  สนี้ำเงนิ 
​ ค. สแีดง  สเีขยีว  สนี้ำตาล 



​ ง. สแีดง  สเีขยีว  สนี้ำเงนิ 
จ. สแีดง  สเีขยีว  สเีหลอืง 

20. แฟ้มภาพนามสกลุใดทีเ่หมาะสำหรับงานดา้นนติยสาร  
ก. Tiff                                                                  
ข. Gif 
ค. Jpg                                                                  
ง. Psd 
ง.  Bmp 

21. ระบบส ีBrightness หากมกีารกำหนดความสวา่งที ่0 ความสวา่งจะ
นอ้ยซึง่จะเป็นสอีะไร 

ก. สขีาว 
ข. สแีดง 
ค. สดีำ 
ง. สเีขยีว 
จ. สนี้ำเงนิ  

22. A เป็นคา่ของสทีีไ่ลข่องสใีด  
ก. สเีขยีวไปสแีดง                
ข. สนี้ำเงนิไปเหลอืง 
ค. สเีขยีวไปสเีหลอืง                
ง. สนี้ำเงนิไปแดง 
จ. สนี้ำเงนิไปดำ 

23. ภาพทีใ่ชใ้นงานนำเสนอขอ้มลู ควรมกีารกำหนดความละเอยีดของ
ภาพเทา่ใด 

ก. 72-75  ppi 
ข. 100-150  ppi 
ค. 150-300  ppi 
ง.  300-330  ppi 
จ.  300-350  ppi 

24. เมือ่ตอ้งการสรา้งหนา้ใหม ่สามารถกดทีค่ยีล์ดัใด 
ก. Ctrl + O 
ข. Ctrl + M  



ค. Ctrl + N 
ง.  Ctrl + P  
จ.  Ctrl + S 

25.  Rectangular Marquee Tool  เป็นเครือ่งมอืในการเลอืกรปูภาพ
แบบใด 

ก. แบบอสิระ                                                                       
ข. แบบตามส ี
ค. แบบสีเ่หลีย่ม                                                                  
ง. แบบวงกลม 
จ. แบบวงหกเหลีย่ม                                          

26. Polygonal Lasso Tool เป็นเครือ่งมอืในการเลอืกรปูภาพแบบใด 
ก. แบบอสิระ                                                                       
ข. แบบตามส ี
ค. แบบหลายเหลีย่ม                                                                  
ง. แบบวงกลม 
จ. แบบวงหกเหลีย่ม 

27. คำสัง่ใดทีใ่ชใ้นสำหรับกลบัดา้นภาพในลกัษณะแนวนอน 
ก. Rotate                                                                                               
ข. Flip Horizontal 
ค. Flip Vertical                                                 
ง. Perspective 
จ. Marquee tool 

28. หากตอ้งการทำภาพเอยีง ตอ้งเลอืกขอ้ใด 
ก. Scale 
ข. Rotate 
ค. Skew 
ง. Distort 
จ. Perspective 

29. หากตอ้งการปรับขนาดภาพใหม้ขีนาดเล็กลง ควรใชค้ำสัง่ใด 
ก. Scale 
ข. Wrap 



ค. Skew 
ง. Distort 
จ. Perspective 

30. ขอ้ใดคอืความหมายของ Distort 
ก. การบดิภาพใหผ้ดิสดัสว่นภาพเอยีง 
ข. ปรับขนาดภาพ 
ค. การทำภาพเอยีง 
ง. บดิภาพใหผ้ดิสดัสว่น 
จ. การบดิภาพเพือ่สรา้งมติ ิมคีวามลกึ ความสงู 

31. ขอ้ใดคอืความหมายของ Smudge Tool 
ก.  เลอืกสตีน้แบบจากสว่นทีเ่ลอืกจากรปูภาพ 
ข. ทำใหภ้าพทีถ่กูระบายเบลอ 
ค. ทำใหภ้าพทีถ่กูระบายคมชดั 
ง. ทำใหภ้าพทีถ่กูระบายไกลเ่กลีย่ใหก้ลมกลนืกนั เป็นการละเลงสี

ภาพ 
จ. การคดัลอกสว่นทีต่อ้งการอยา่งเป็นธรรมชาต ิ

32. เครือ่งมอืใดใชส้ำหรับทำใหภ้าพทีถ่กูระบายไกลเ่กลีย่ใหก้ลมกลนื
กนั  

ก. Shadow                                                                             
ข. Spot Healing Brush 
ค. Smudge Tool                                                                    
ง. Blur Tool 
จ. Sharpen Tool    

33. หากตอ้งการทำใหส้ขีองภาพสดขึน้ตอ้งเลอืกขอ้ใด 
ก. Color Balance 
ข. Curves 
ค. Hue/Saturation 
ง. Brightness Contrast 
จ. Levels    

34. ขอ้ใดเป็นเครือ่งมอืทีใ่ชแ้กไ้ขดวงตาแดงจากแสงแฟลช 
ก. Free Transform                                                                             



ข. Spot Healing Brush 
ค. Red Eye Tool 
ง. Brightness Contrast 
จ. Sharpen Tool    

35. เครือ่งมอืในขอ้ใดใชใ้นการปรับรปูรา่งใหอ้ว้น หรอืผอม ได ้ 
ก. Deep Blue 
ข. Spot Healing Brush 
ค. Red Eye Tool 
ง. Liquify 
จ. Sharpen Tool    

36. ขอ้ใดเป็นการเพิม่พืน้ทีข่องภาพ 
ก. Canvas Size 
ข. Duplicate 
ค. Image Rotation 
ง. Image size 
จ. Apply Image 

37. ขอ้ใดเป็นเครือ่งมอืใชเ้ล็มสว่นเกนิของภาพออก 
ก. Layer Comp 
ข. Adjustment Layer 
ค. Blending Mode 
ง. Fill Layer 
จ. Clipping Mask 

38. ขอ้ใดคอืการแสดงตวัอกัษรใหด้ชูดัเจน  
ก. None 
ข. Sharp 
ค. Crisp 
ง. Strong 
จ. Smooth 

39. ขอ้ใดคอืเอฟเฟกตใ์น Layer Style ใสเ่งาดา้นบนวตัถ ุ 
ก. Drop Shadow 
ข. Inner Shadow 



ค. Outer Glow 
ง. Bevel and Emboss 
จ. Stroke 

40. ขอ้ใดคอืความหมายของ เครือ่งมอื Stroke 
ก. การใสเ่งานดา้นลา่งวตัถ ุ
ข. การใสเ่งาบนวตัถ ุ
ค. การทำใหว้ตัถดุมูนัเงา 
ง. การไลส่บีนผวิวตัถ ุ
จ. เนน้เสน้ขอบวตัถ ุ
 
 
 
 
 
 

41. ขอ้ใดคอืการแสดงตวัอกัษรใหด้เูรยีบเนยีน  
ก. None 
ข. Sharp 
ค. Crisp 
ง. Strong 
จ. Smooth 

42. ขอ้ใดเป็นเครือ่งมอืในการสรา้งภาพสำเร็จรปู 
ก. Rectangle Tool 
ข. Rounded Rectangle Tool 
ค. Ellipse Tool 
ง. Polygon Tool 
จ. Custom Shape Tool 

43. ขอ้ใดเป็นการปรับสภีาพ 
ก. Match Filter 
ข. Photography 
ค. Photo Filter 



ง. Shadow/Highlight 
จ. Replace Color 

44. หากตอ้งการปรับภาพใหเ้ป็นสตีรงกนัขา้มเหมอืนฟิลม์ Negative 
ควรเลอืกขอ้ใด 

ก. Posterize 
ข. Invert 
ค. Threshold                                                   
ง. Gradient Map 
จ. Selective Color 

45. หากตอ้งการปรับภาพในสว่นทีเ่ป็นแสง ควรเลอืกขอ้ใด 
ก. Shadows 
ข. Midtones 
ค. Highlights  
ง. Saturation 
จ. Show Clipping  

46. ขอ้ใดคอืความหมายของ Equalize 
ก. ปรับภาพใหเ้ป็นภาพขาวดำ 
ข. ปรับสดีว้ยการจับคูส่ ี
ค. ปรับสภีาพดว้ยการแทนส ี
ง. ปรับระดบัสใีหใ้กลเ้คยีงกนั 
จ. ปรับระดบัสใีหม้คีวามเขม้  

47. หากตอ้งการใสฟิ่ลเตอรเ์พือ่ลดแสงยวู ี(UV) ควรเลอืกขอ้ใด 
ก. Chanel Mixer 
ข. Photo Filter 
ค. Black & White 
ง. Color Balance 
จ. Auto Brightness  

48. ขอ้ใดคอืความหมายของ Saturation 
ก. ปรับภาพในสว่นทีเ่ป็นเงา 
ข. ปรับภาพในสว่นทัว่ไป 
ค. ปรับภาพในสว่นทีเ่ป็นแสง 



ง. ปรับภาพใหเ้ขม้หรอืซดีจาง 
จ. ปรับภาพแบบรายละเอยีด 

49. หากตอ้งการแกไ้หนทิีเ่ป็นจดุเล็กๆ ควรเลอืกขอ้ใด  
ก. Clone Stamp Tool 
ข. Pattern Stamp Tool 
ค. Spot Healing Brush Tool                                               
ง. Patch Tool 
จ. Healing Brush Tool 

50. ขอ้ใดคอืความหมายของ Clone Stamp Tool  
ก. นำภาพบางสว่นมาเป็นสำเนา 
ข. เป็นการแกไ้ขตำหนทิีเ่ป็นจดุเล็กๆ 
ค. เป็นการแกไ้ขตำหนทิีเ่ป็นบรเิวณพืน้ที ่                                              
ง. เป็นการแกไ้ขตำหนโิดยการปะ 
จ. เป็นการแกไ้ขภาพตาแดง  

51. ขอ้ใดไมใ่ชล่กัษณะของการการทำเมนูอาหารและเครือ่งดืม่ 
ก. สือ่สานเขา้ใจงา่ย 
ข. จำนวนเมนูมากเกนิไป  
ค. ภาพ ราคา และสสีนัน่าสนใจ 
ง.  สรา้งสรรคจ์นิตนาการทีด่ ีใชค้ำอธบิายเมนูทีน่่าสนใจ  
จ. กระตุน้ใหล้กูคา้ตดัสนิใจเลอืกไดง้า่ยและรวดเร็ว 

52. ขอ้ใดเป็นเครือ่งมอืทีใ่ชใ้นการแกไ้ขตำหนบิรเิวณกวา้ง 
ก. Burn Tool 
ข. Clone Stamp Tool 
ค. Healing Brush Tool                                               
ง. Dodge Tool 
จ. Sponge Tool  

53. หากตอ้งการใชค้ำสัง่ Image Size สามารถกดคยีล์ดัใด 
ก. Shift + Ctrl + X 
ข. Shift + Ctrl + L 
ค. Shift + Ctrl + B 
ง.  Alt + Ctrl + C 



จ. Alt + Ctrl + I 
54. ขอ้ใดคอืความหมายของ  Twirl Clockwise Tool   

ก. ดดัภาพ 
ข. กูค้นืสว่นทีผ่ดิพลาดใหก้ลบัสูส่ภาพเดมิ 
ค. หมนุภาพ 
ง. บบีภาพ 
จ. บบัภาพใหเ้ป็นคลืน่ 

55. หากตอ้งการหมนุภาพในเมนู Liquify ตอ้งเลอืกเครือ่งมอืใด 
ก. Forward Warp Tool 
ข. Reconstruct Tool 
ค. Twirl Clockwise Tool 
ง. Rocker Tool 
จ. Bloat Tool 

56. ขอ้ใดคอืความหมายของ Reconstruct Tool 
ก. ดดัภาพ 
ข. กูค้นืสว่นทีผ่ดิพลาดใหก้ลบัสูส่ภาพเดมิ 
ค. หมนุภาพ 
ง. บบีภาพ 
จ. บบัภาพใหเ้ป็นคลืน่ 

57. ขอ้ใดเป็นคยีล์ดัทีใ่ชย้กเลกิเลอืกพืืน้ทีท่ีไ่ดเ้ลอืกไว ้
ก. <Shift> + <Ctrl> + I 
ข. <Shift> + <Ctrl> + P 
ค. <Shift> + <Alt>  
ง. <Shift> + <Delete>   
จ. <Ctrl> + D 
 
 
 
 
 
 



58. หากตอ้งการ นำ Layer ขยบัขึน้ดา้นบนสดุ สามารถกดไดท้ีค่ยีล์ดั
ใด 

ก. Shift+Ctrl+N 
ข. Ctrl+J 
ค. Ctrl+Shift+E 
ง. Ctrl+Shift+J 
จ. Ctrl+Shift+] 

59. ถา้ตอ้งการลบพืน้ทีภ่าพใหม้ลีกัษณะโปรง่ใส ควรใชเ้ครือ่งมอืใด 
ก. Eraser Tool 
ข. Color Eraser Tool 
ค. Magic Eraser Tool 
ง. Background Eraser Tool 
จ. Background Delete  

60. หากตอ้งการใชค้ำสัง่ Canvas Size สามารถกดคยีล์ดัใด 
ก. Shift + Ctrl + X 
ข. Shift + Ctrl + L 
ค. Shift + Ctrl + B 
ง.  Alt + Ctrl + C 
จ. Alt + Ctrl + I 

61. คำสัง่ใด สามารถยอ้นกลบัการทำงานในหลายขัน้ตอนได ้
ก. Histogram 
ข. History 
ค. Adjustment 
ง. Clone source 
จ. Properties 

62. ขอ้ใดคอืลกัษณะการเลอืกสจีาก Color Panel 
ก. เลอืกโดยการเลือ่นสไลดเ์พือ่ระบคุา่ส ี
ข. เลอืกจากสสีว่นตวัทีเ่รานำมาใชบ้อ่ย 
ค. เลอืกตามสเปคตรัมสหีรอืกำหนดคา่เป็นตวัเลข 
ง. เลอืกจากการคดัลอกจากสจีากไฟลภ์าพทีต่อ้งการ 
จ. เลอืกจากสทีีม่คีวามใกลเ้คยีงกบัวตัถ ุ



63. เครือ่งมอืใดทีเ่วลาใชต้อ้งอาศยัความนิง่ของมอืเป็นหลกั 
ก. Lasso Tool 
ข. Polygonal Lasso Tool 
ค. Magnetic Lasso Tool  
ง.  Rectangular Marquee Tool 
จ. Elliptical Marquee Tool 

64. หากตอ้งการปรับปรับความสวา่งของภาพเฉพาะบางสว่น  ควรเลอืก
ขอ้ใด 

ก. Burn Tool 
ข. Sharpen Tool 
ค. Smudge Tool                                               
ง. Dodge Tool 
จ. Sponge Tool  

65. หากตอ้งการใชง้านคำสัง่ Free Transform สามารถกดไดท้ีค่ยีล์ดั
ใด 

ก. Ctrl + O 
ข. Ctrl + M  
ค. Ctrl + N 
ง.  Ctrl + T  
จ.  Ctrl + S 

66. การเลอืกสพีืน้หลงัเป็นแบบ Transparent หมายถงึ 
ก. ใหพ้ืน้หลงัมสีขีาว 
ข. ใหพ้ืน้หลงัโปรง่ใส 
ค. ใหพ้ืน้หลงัมสีตีามส ีForeground ทีเ่ลอืก 
ง. ใหพ้ืน้หลงัมสีตีามทีเ่ลอืก​

​ จ. ใหพ้ืน้หลงัเป็นการไลส่ ี
67. Layer แรกทีจ่ะขึน้ในการเปิด File แรกโดย อตัโนมตัมิชี ือ่วา่  

ก.  First Layer  
ข.  Background  
ค.  New Layer  
ง.  Create Layer 



จ. แลว้แตจ่ะตัง้ชือ่ 
68. คำสัง่ใดคอืการนำลวดลายทีต่อ้งการมาเป็นสำเนา  

ก. Clone Stamp Tool 
ข. Pattern Stamp Tool 
ค. Spot Healing Brush Tool                                               
ง. Patch Tool 
จ. Healing Brush Tool 

69. หากตอ้งการเพิม่ความสวา่งใหก้บัภาพ ควรเลอืกขอ้ใด 
ก. Shadows 
ข. Lighter 
ค. Highlights  
ง. Saturation 
จ. Darker  

70. หากตอ้งการใชค้ำสัง่ Liquify  สามารถกดคยีล์ดัใด 
ก. Shift + Ctrl + X 
ข. Shift + Ctrl + L 
ค. Shift + Ctrl + B 
ง.  Alt + Ctrl + C 
จ. Alt + Ctrl + I 

71. การปรับภาพแบบใด เหมาะสำหรับสรา้งภาพแบบ Sepia 
ก. Chanel Mixer 
ข. Photo Filter 
ค. Black & White 
ง. Color Balance 
จ. Auto Brightness  

72. หากตอ้งการปรับคา่ความหนาแน่นของสทีีจ่ะใชเ้ป็นฟิลเตอร ์ ควร
เลอืกขอ้ใด 

ก. Preserve Luminosity 
ข. Density 
ค. Preview 
ง. Color Balance 



จ. Auto Brightness  
73. ขอ้ใดเป็นลกัษณะการทำงานคลา้ยๆ กบัการเอานิว้เกลีย่สทีีเ่ปียก 
เพือ่กระจายไปตามทศิทางทีน่ิว้เกลีย่ 

ก. Burn Tool 
ข. Sharpen Tool 
ค. Smudge Tool                                               
ง. Dodge Tool 
จ. Sponge Tool  

74. คำสัง่ใดเป็นการนำภาพบางสว่นมาเป็นสำเนา  
ก. Clone Stamp Tool 
ข. Pattern Stamp Tool 
ค. Spot Healing Brush Tool                                               
ง. Patch Tool 
จ. Healing Brush Tool 

75. หากตอ้งการเพิม่ความมดืใหก้บัภาพ ควรเลอืกขอ้ใด 
ก. Shadows 
ข. Midtones 
ค. Highlights  
ง. Saturation 
จ. Darker  

76. หากตอ้งการแกไ้ขตำหนโิดยการปะ ควรเลอืกขอ้ใด  
ก. Clone Stamp Tool 
ข. Pattern Stamp Tool 
ค. Spot Healing Brush Tool                                               
ง. Patch Tool 
จ. Healing Brush Tool 

77. หากตอ้งการปรับใหภ้าพมดืลงเฉพาะบางสว่น ควรเลอืกขอ้ใด 
ก. Burn Tool 
ข. Sharpen Tool 
ค. Smudge Tool                                               
ง. Dodge Tool 



จ. Sponge Tool  
78. ขอ้ใดคอืความหมายของ Spot Healing brush tool  

ก. นำภาพบางสว่นมาเป็นสำเนา 
ข. เป็นการแกไ้ขตำหนทิีเ่ป็นจดุเล็กๆ 
ค. เป็นการแกไ้ขตำหนทิีเ่ป็นบรเิวณพืน้ที ่                                              
ง. เป็นการแกไ้ขตำหนโิดยการปะ 
จ. เป็นการแกไ้ขภาพตาแดง  

79. ขอ้ใดเป็นการปรับภาพใหส้อี ิม่ 
ก. Burn Tool 
ข. Sharpen Tool 
ค. Smudge Tool                                               
ง. Dodge Tool 
จ. Sponge Tool  

80. ขอ้ใดคอืความหมายของ Patch Tool 
ก. นำภาพบางสว่นมาเป็นสำเนา 
ข. เป็นการแกไ้ขตำหนทิีเ่ป็นจดุเล็กๆ 
ค. เป็นการแกไ้ขตำหนทิีเ่ป็นบรเิวณพืน้ที ่                                              
ง. เป็นการแกไ้ขตำหนโิดยการปะ 
จ. เป็นการแกไ้ขภาพตาแดง  

81. หากตอ้งการรักษาสภาพความสวา่งของภาพไวค้งเดมิ ควรเลอืกขอ้
ใด 

ก. Preserve Luminosity 
ข. Density 
ค. Preview 
ง. Color Balance 
จ. Auto Brightness  

82. ขอ้ใดเป็นการ โคลนนิง่ภาพ 
ก. Burn Tool 
ข. Clone Stamp Tool 
ค. Smudge Tool                                               
ง. Dodge Tool 



จ. Sponge Tool  
83. ขอ้ใดคอืความหมายของ Desaturate 

ก. ปรับภาพใหเ้ป็นภาพขาวดำ 
ข. ปรับสดีว้ยการจับคูส่ ี
ค. ปรับสภีาพดว้ยการแทนส ี
ง. ปรับระดบัสใีหใ้กลเ้คยีงกนั 
จ. ปรับระดบัสใีหม้คีวามเขม้  

84. ขอ้ใดไมใ่ชล่กัษณะของภาพ Bitmap 
ก. การคำนวณทางคณติศาสตร ์
ข. เมือ่ขยายภาพใหญภ่าพจะแตก 
ค. เหมาะกบัภาพทีม่ลีกัษณะแบบภาพถา่ย 
ง. ลกัษณะเป็นเสน้ตาราง 
จ. ประกอบดว้ยพกิเซลหลายๆ พกิเซลผสมกนั 

85. หากตอ้งการใชค้ำสัง่ Auto Tone สามารถกดคยีล์ดัใด 
ก. Shift + Ctrl + X 
ข. Shift + Ctrl + L 
ค. Shift + Ctrl + B 
ง.  Alt + Ctrl + C 
จ. Alt + Ctrl + I 

86. หากตอ้งการใชเ้ครือ่งมอื Clone Stamp Tool ตอ้งกดป่มใดกอ่น 
ก. Shift  
ข. Ctrl  
ค. Esc 
ง.  Alt  
จ. fn 

87. ความสมดลุสามารถแบง่ออกเป็นกีล่กัษณะ 
ก. 2 ลกัษณะ 
ข. 3 ลกัษณะ 
ค. 4 ลกัษณะ 
ง. 5 ลกัษณะ 
จ. 6 ลกัษณะ 



88. สใีนระบบ CMYK ประกอบไปดว้ยสอีะไรบา้ง   
​ ก. สฟ้ีา  สมีว่งแดง  สเีหลอืง  สดีำ 
​ ข. สฟ้ีา  สมีว่ง  สเีหลอืง  สดีำ 
​ ค. สฟ้ีา  สมีว่งแดง  สเีหลอืง  สนี้ำเงนิ 
​ ง. สฟ้ีา  สแีดง  สเีหลอืง  สดีำ 

จ. สฟ้ีา  สมีว่งแดง  สมีว่ง  สดีำ 
89.  หากตอ้งการกูค้นืสว่นทีผ่ดิพลาดใหก้ลบัสูส่ภาพเดมิ ควรเลอืกขอ้
ใด 

ก. Forward Warp Tool 
ข. Reconstruct Tool 
ค. Twirl Clockwise Tool 
ง. Rocker Tool 
จ. Bloat Tool 

90. งานนติยสาร งานสือ่สิง่พมิพต์า่งๆ  ควรมกีารกำหนดความละเอยีด
ของภาพเทา่ใด 

ก. 72-75  ppi 
ข. 100-150  ppi 
ค. 150-300  ppi 
ง.  300-330  ppi 
จ.  300-350  ppi 

91. ขอ้ใดคอืความหมายของ Turbulence Tool 
ก. ดดัภาพ 
ข. กูค้นืสว่นทีผ่ดิพลาดใหก้ลบัสูส่ภาพเดมิ 
ค. หมนุภาพ 
ง. บบีภาพ 
จ. บบัภาพใหเ้ป็นคลืน่ 

92. ขอ้ใดคอืความหมายของ  Vanishing Point 
ก. การตกแตง่ภาพในแนวระนาบ 
ข. กูค้นืสว่นทีผ่ดิพลาดใหก้ลบัสูส่ภาพเดมิ 
ค. เลือ่นพืน้ที ่
ง. บบีภาพ 



จ. บบัภาพใหเ้ป็นคลืน่ 
93. ขอ้ใดเป็นการกดคยีล์ดั ของการสรา้ง Layer ใหม ่

ก. Shift+Ctrl+N 
ข. Ctrl+J 
ค. Ctrl+Shift+E 
ง. Ctrl+Shift+J 
จ. Ctrl+Shift+] 

94. นอกจากใชปุ้่ ม Ctrl + Z เพือ่ยอ้นกลบัการทำงานในขัน้ตอนทีผ่า่น
มา ยงัสามารถใชค้ำสัง่ใดได ้

ก. Edit>History 
ข. Edit>Undo 
ค. Edit>Redo 
ง. File>Recent 
จ. File>History 

95. ขอ้ใดไมใ่ชค่วามสามารถของ Photoshop  
ก. ออกแบบปกหนังสอืและผลติภณัฑ ์
ข. สรา้งภาพเพือ่ตกแตง่เว็บไซต ์
ค. ตกแตง่รปูภาพใหเ้กา่ๆ เป็นภาพใหมไ่ด ้
ง. สรา้งภาพเคลือ่นไหว 
จ. สรา้งงานนำเสนอ 

96. หากตอ้งการใสล่ขิสทิธิภ์าพ ตอ้งเลอืกคำสัง่ใด 
ก. File > Info 
ข. File > Check In 
ค. File > File Info 
ง. File > File Copyright 
จ. File > Check In 

97. ขอ้ใดคอืมาตรฐานนของสโีฟรก์ราวนด ์และสแีบลคกราวนด ์ 
ก. สดีำกบัสขีาว 
ข. สดีำกบัสเีหลอืง 
ค. สดีำกบัสฟ้ีา 
ง. สดีำกบัสแีดง 



จ. สดีำกบัสมีว่ง 
98. ขอ้ใดคอืลกัษณะการเลอืกสจีาก Color Picker 

ก. เลอืกโดยการเลือ่นสไลดเ์พือ่ระบคุา่ส ี
ข. เลอืกจากสสีว่นตวัทีเ่รานำมาใชบ้อ่ย 
ค. เลอืกตามสเปคตรัมสหีรอืกำหนดคา่เป็นตวัเลข 
ง. เลอืกจากการคดัลอกจากสจีากไฟลภ์าพทีต่อ้งการ 
จ. เลอืกจากสทีีม่คีวามใกลเ้คยีงกบัวตัถ ุ

99. ขอ้ใดคอืลกัษณะการเลอืกสจีาก Swatch Panel 
ก. เลอืกโดยการเลือ่นสไลดเ์พือ่ระบคุา่ส ี
ข. เลอืกจากสสีว่นตวัทีเ่รานำมาใชบ้อ่ย 
ค. เลอืกตามสเปคตรัมสหีรอืกำหนดคา่เป็นตวัเลข 
ง. เลอืกจากการคดัลอกจากสจีากไฟลภ์าพทีต่อ้งการ 
จ. เลอืกจากสทีีม่คีวามใกลเ้คยีงกบัวตัถ ุ

100. ขอ้ใดเป็นคณุสมบตัทิีท่ำใหข้อบพืน้ทีเ่ลอืกเรยีบขึน้ 
ก. Edge Contrast 
ข. Frequency 
ค. Feather 
ง.  Anti-Aliased 
จ. Elliptical Marquee Tool 


