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Abstract. The abstract is a summary of the article. It consists of research objective, research methods, 
the principal results and major conclusions. Implications or recommendation can be added in the 
abstract. The abstract must be written in one paragraph in English (the Indonesian version is written 
separately below the English abstract). The length of the abstract is less than 250 words. The abstract 
must not contain lengthy background information and have no reference to figure, table, equation, any 
bibliographical reference either coming within or other article. The language of abstract must be clear 
and concise. It is a stand-alone summary in one paragraph. Immediately after the abstract, provide a 
maximum of 6 keywords, avoiding general and plural terms and multiple concepts (avoid, for 
example, "and", "of"). These keywords will be used for indexing purposes. It is written in 11 pt Times 
New Roman, single space. 

Keywords: lower case; write alphabetically in maximum 5 words 

Abstrak. It is the Indonesian version of the abstract. The content is more or less the same as the 
English version. 

Kata kunci: lower case; italic; write alphabetically in maximum 5 words 

 

INTRODUCTION (HEADING 1 STYLE) 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

The introduction consists of the background of the study explaining the actual phenomenon that has 
been investigated, supported by references and previous studies. The author must also explain the 
state of the art compared to those of the previous studies. The introduction is the section where you 
point out the gap in knowledge that the rest of the paper will fill.  

The introduction contains the problem(s) becoming the focus of the study, the purpose(s) of the 
study, the significance(s) of the research, and theories used to solve the problem(s). All sources that 
are cited or paraphrased should be written in the references list.  
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This journal uses the APA reference format. In-text citation is written this way: (Last Name, Year, 
p.page number). Follow this example: (Jones, 2021; Jones & Smith, 2021; Jones, Smith, & 
Williams, 2021). If you quote one or more sentences, write it this way “put a comma in front of the 
end quotation mark like this,” (Jones, 2021, p. 13).  

Quotation that consists of more than three lines uses Times New Roman font type, 12 pt, 
single space. Quotation in languages other than English is written in italic and should be 
provided with the translation. (Jones, 2021, p.77) (Quote Style) 

Use the most current references/theories in your article. A few of classic references are welcome; 
however, 80% of references should be taken from the last ten year studies. 

METHOD 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

The method section describes actions to be taken to investigate a research problem and the rationale 
for the application of specific procedures or techniques used to identify, select, process, and analyze 
information applied to understanding the problem, thereby, allowing the reader to critically evaluate 
a study’s overall validity and reliability. This section contains the explanation of the data collection 
and data analysis procedures. The writing should be direct and precise and always written in the 
past tense. Use subheadings to separate different methodologies. 

RESULTS AND DISCUSSION 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

This section contains a description of the main findings of a research, whereas the discussion 
section interprets the results for readers and provides the significance of the findings. This section 
should not repeat the results section. You can use tables, figures, or texts (when you don’t have 
extensive or complicated data to present) in the results section. 

New paragraph starts here. New paragraph starts here. New paragraph starts here. New paragraph 
starts here. New paragraph starts here. New paragraph starts here. New paragraph starts here. New 
paragraph starts here. New paragraph starts here. 

Subheading 1 (Heading 2) 

The section uses 12 pt, Times New Roman font type, single space. The length of the article is 
approximately 20 pages including all pictures, tables, references, etc. 

New paragraph starts here. New paragraph starts here. New paragraph starts here. New paragraph 
starts here. New paragraph starts here. New paragraph starts here. New paragraph starts here. New 
paragraph starts here. New paragraph starts here. 

1.​ Subheading 2 (Heading 3) 

The section uses 12 pt, Times New Roman font type, single space 
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New paragraph starts here. New paragraph starts here. New paragraph starts here. New paragraph 
starts here. New paragraph starts here. New paragraph starts here. New paragraph starts here. New 
paragraph starts here. New paragraph starts here. 

a.​ Subheading 3 (Heading 4) 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

New paragraph starts here. New paragraph starts here. New paragraph starts here. New paragraph 
starts here. New paragraph starts here. New paragraph starts here. New paragraph starts here. New 
paragraph starts here. New paragraph starts here. 

1)​ Subheading 4 (Heading 5) 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

New paragraph starts here. New paragraph starts here. New paragraph starts here. New paragraph 
starts here. New paragraph starts here. New paragraph starts here. New paragraph starts here. New 
paragraph starts here. New paragraph starts here. 

a)​ Subheading 5 (Heading 6) 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

New paragraph starts here. New paragraph starts here. New paragraph starts here. New paragraph 
starts here. New paragraph starts here. New paragraph starts here. New paragraph starts here. New 
paragraph starts here. New paragraph starts here. 

Numbering uses 12 pt, Times New Roman font type, single space: 

1.​ Numbering 
2.​ Numbering  
3.​ Numbering  

Data excerpts (conversation extracts, etc.) follow this format: 

Excerpt 1 

Courier New font type, 9 pt, single space. (Excerpt Style) 

Underline the parts of the excerpt that you want to emphasize, discuss, or 
elaborate in the discussion. (Source, p.17) 

Table 1​ Table Caption (Times  New Roman/TNR 12 pt) 
Title (bold) Title Title 

Table (TNR 11 pt) No right border Table 
Table Content Style No color/shading Table 

No inside border Table Table 
No left border Table Table 

[Source is written in square brackets] 
Note: Use Table Title style for automatic table numbering 
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Figure 1​ Figure Caption [Source]. Use Figure Style for automatic figure numbering 

DO NOT copy and paste a screen captured image in this file. If you have a screen captured image, 
use a separate image editor to edit and resize the picture and then insert the images by using Insert 
> Pictures menu. Photographic images should have a minimum resolution of 200 dots per inch 
(dpi) at the final print size. 

CONCLUSION 

The section uses 12 pt, Times New Roman font type, single space. (Normal Style) 

Conclusion provides closure for the reader while reminding the reader of the contents and 
importance of the paper. It can be done by stepping back from the specifics in order to view the 
bigger picture of the document. In other words, it reminds the reader of the main argument. 
Conclusion simply and concisely restates the main ideas and arguments, pulling everything together 
to help clarify the thesis of the paper. A conclusion does not introduce new ideas; instead, it should 
clarify the intent and importance of the paper.  

This section may also contain suggestion. You may address unanswered aspects of your research 
problem, address limitations of your research, construct the same research in a new context, 
location and/or culture, or re-assess and expand theory, framework or model you have addressed in 
your research. Future studies can address the effects of specific event, emergence of a new theory or 
evidence and/or other recent phenomenon on your research problem. 

REFERENCES 

Use at least 15 references consisting of relevant and recent primary sources (journal or proceedings 
article and research reports, such as theses and dissertations). A few of classic references are 
welcome; however, 80% of references should be taken from the last ten year studies. The 
references must be written in APA style and use reference manager softwares such as Mendeley, 
Zotero, etc. If possible, also use references from articles which have been published in E-Structural 
journal. 

Journal article with DOI 

Herbst-Damm, K. L., & Kulik, J. A. (2005). Volunteer support, marital status, and the survival 
times of terminally ill patients. Health Psychology, 24, 225-229. doi: 
10.1037/0278-6133.24.2.225 
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Journal article without DOI (when DOI is not available) 

Sillick, 1. J., &Schutte, N. S. (2006). Emotional intelligence and self-esteem mediate between 
perceived early parental love and adult happiness. E-Journal of Applied Psychology, 2(2), 
38-48. Retrieved from http://ojs.lib.swin.edu.au/index.php/ejap 

For a chapter in a book or entry in a reference book, use the following formats: 

Author, A. A., & Author, B. B. (1995). Title of chapter or entry. In A. Editor, B. Editor, & C. Editor 
(Eds.l, Title of book (pp. xxx-xxx). Location: Publisher. 

Proceedings published in book form: 

Katz, I., Gabayan, K., & Aghajan, H. (2007). A multi-touch surface using multiple cameras. In J. 
Blanc-Talon, W. Philips, D. Popescu, & P. Scheunders (Eds.), Lecture Notes in Computer 
Science: Vol. 4678. Advanced Concepts for Intelligent Vision Systems (pp. 97-108). Berlin, 
Germany: Springer-Verlag. doi: 10.1007/978-3-540-74607-2_9 

For an unpublished dissertation or thesis, use the following template: 

Author, A. A. (1978). Title of doctoral dissertation or master's thesis (Unpublished doctoral 
dissertation or master's thesis). Name of Institution, Location. 

Doctoral dissertation, from the web: 

Bruckman, A. (1997). MOOSE Crossing: Construction, community, and learning in a networked 
virtual world for kids (Doctoral dissertation, Massachusetts Institute of Technology). 
Retrieved from http://www-static.cc.gatech.edu/ ~asb/thesis/ 

Blog post: 

MiddleKid. (2007, January 22). Re: The unfortunate prerequisites and consequences of partitioning 
your mind [Web log message]. Retrieved from http://scienceblogs.com/pharyngula/2007/01 
/the._u nfortu nate_prerequ isites. php 

For an entire book, use the following reference formats: 

Author, A A. (1967). Title of work. Location: Publisher. 

Author, A. A. (1997). Title of work. Retrieved from http://www.xxxxxxx 

Author, A. A. (2006). Title of work. doi:xxxxx 

Editor, A. A (Ed.). (1986). Title of work. Location: Publisher. 

ACKNOWLEDGEMENT 

If necessary you can type your acknowledgement here. 
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NOTE FOR AUTHORS 

This template already set the style and formatting for the paper. Authors are strongly required to 
directly type their manuscript on this template and use those styles by choosing the style names on 
the Styles box as shown in the figure below: 

 

To apply the formatting styles, place the cursor on the text or block the text/paragraph, then choose 
the style in the menu. The styles used in this paper are: 

1.​ Abstract, for abstract 
2.​ Address, for author’s affiliation and email address 
3.​ Author, for author’s name 
4.​ Excerpt, for data excerpt 
5.​ Figure, for figure caption (figure number will appear automatically in order) 
6.​ Keywords, for abstract keywords 
7.​ Normal, for body text or paragraph 
8.​ Table Title, for table caption (table number will appear automatically in order) 
9.​ Title, for paper’s title 
10.​Heading 1, for section title 
11.​Heading 2, for sub section title 
12.​Heading 3, 4, 5, 6 for the next sub-section titles 
13.​Table Content, for content of table and note underneath the table 
14.​Quote, for quotation/citation that consists of 3 or more lines 
15.​Numbering, for numbered list 

If you already have a manuscript written in another file, try one of the following steps: 

1.​ Insert > Object > Text From File menu to automatically copy and paste your manuscript 
here, or 

2.​ Copy your original manuscript then Paste > Paste Special > Unformatted Text here.  

Afterwards, customize the styles to comply with the E-Structural template requirements as 
demonstrated above. 
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PHONETIC SYMBOLS  

Authors who wish to use phonetic symbols may download the fonts through this link: 

https://drive.google.com/file/d/17r3z_LuoXxPrDystiqKMl0OId1idqULK/view?usp=sharing 

To be able use the fonts, extract the Zip file and copy-paste the fonts to C > Windows > Font or 
right click font > Install. To apply the fonts in the document, click Insert > Symbol 

Contacts estructural@fib.dinus.ac.id or nina.setyaningsih@dsn.dinus.ac.id for any questions related 
to the manuscript writing and mechanics. 
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