
How to write a paper in the Vogel lab* 

* and make your boss happy and/or become famous instantly 
 

How do I become famous? How do I write a good paper? -- There are many things to consider; 
getting your work accepted in a good journal is very, very hard. But it is doable. Below a few 
thoughts on how to do this.  
 
Disclaimer: This document is incomplete, partially random, still in flux, and also tailored to my (= 
boss’) taste. :) 
 
This document is long, but it’s worth reading. And memorizing. :D 

Getting started: 

●​ Take a deep breath. You are almost there. You are going to write a paper! 
●​ Sit down with the boss. Talk about your ideas etc. What is your main idea that the paper 

will be about?  
●​ Decide on the journal. Read a few papers from the journal. Think about the target 

audience. You need to know your target audience before you get started.  
●​ There are several levels of convincing to do, in this order of appearance: 

a.​ Your boss: (figures/tables/story) Are we at the point at which we have a story and 
paper to write? Is the story sound? Did we do all experiments/plots? 

b.​ The editor: (abstract, figures) Should I send this out for review?  
c.​ The reviewer: (whole manuscript) Do I get the story?  Do I like it?  Is it important?  

Is the evidence convincing?  
d.​ The reader (once published): (abstract, figures) Is that story cool? Will I tell my 

peers about it?  Will I cite the work in my papers?  
●​ Think about an outline of your story. What is it (1-3 points) that you want to say?  If you 

had only one sentence to describe the message of the paper, what would that sentence 
be.  

●​ Design your story around that sentence.  
●​ Keep in mind that the 80:20 rule always applies. Eighty percent of the work is done in 

20% of the time. The remaining 20% of the work (paper) take FOREVER. It’s a painful 
process, and takes energy.  

●​ Remember: it is YOUR work. You have to make it good. Your boss already has a PhD 
and/or is already famous. It is YOUR paper. Make it nice.  

●​ Maybe ask the boss (or someone else) for the manuscript for a recent paper, so that you 
can have a look at how it is written.  

●​ Advice from postdoc: “I usually think about the story that I want to pass along, then 
decide what results are most important for the story (and the audience that will like the 
story). This will determine the journal I will pick. I also try to put all my results into a 
powerpoint as I do them, with legends and everything so they won’t be lost 6 months 



later when I’m trying to find them. I also study the target journal to get an idea about 
format, number of figures, how many panels, size, supplement...”   

a.​ Boss’ addition 1: I would not worry too much about the number of figures etc for 
your story. First: get your story out and nicely written (with nice figures). Later we 
worry about if it complies with the journal 

b.​ Boss’ addition 2: Keeping track of your most important results/plots/figures along 
the way in a powerpoint file is a GREAT way to be ready to GIVE A TALK (at a 
moment’s notice), WRITE A PAPER, or TALK ABOUT YOUR WORK in any other 
way.  

General: 

●​ The biggest rule of all is: if you want to sell your paper, your story, to a good journal, you 
need to make the reader/reviewer as happy as possible. A CONFUSED REVIEWER IS 
A BAD REVIEWER. A bad reviewer will reject your paper without even reading it to the 
end.  

●​ I repeat: everything you do is to make the reviewer happy.  
●​ EVERYTHING.  
●​ Good papers are PERFECT. Talks, group meeting presentations should be good, but 

there you can get away with some imperfections. Even this document has several 
mistakes. But papers have to be PERFECT. Perfect in logic, formatting, writing. We want 
the reviewer to focus on the story, not be distracted by mistakes in grammar, 
illegible figures, or formatting issues.  

●​ Therefore: everything should be nice, consistent, complete, LEGIBLE.  
●​ Remember: reviewers are likely TIRED, or OLDER (bad eyesight), or STRESSED, or 

everything combined, and they have NO PATIENCE WHATSOEVER to figure out what it 
is that you are doing. If they can’t get it immediately, they will hate your work and reject 
it. They will give you 20 secs before they decide if they like a paper or not.  

●​ Again: EVERYTHING YOU DO NEEDS TO MAKE THE REVIEWER’S LIFE AS EASY 
AS POSSIBLE. Tell them your story. Don’t tell them the non-relevant stuff. Tell them what 
you want them to know. Make it understandable, 100%. Check for missing explanations, 
false logic. Don’t wait for the boss to fix it, ask your peers to check the figures. Ask your 
mom. It’s your paper. Make it pretty.  

●​ Avoid redundancy and superfluous phrases. Everyone loves a concise piece of text. But 
important stuff you may repeat. Once. Or twice.  

●​ If you are working on a manuscript with several authors, it really makes sense to save 
the file under a meaningful name. And save new versions frequently. Keep the old ones, 
so you can always go back.  

○​ Boss likes: date_nameorproject_what.docx, and date as in yearmonthday.  
Advantage: I don’t have to wonder amongst the 20 ‘manuscript.docx’ files which 
one is which…  

○​ No spaces or funky signs in file names.  
○​ E.g. 140131_proteinexpression_maintext.docx 



Writing efficiently: 

●​ Make figures/tables first. Put them together in the order in which you want to tell your 
story. Maybe try and give a talk on the subject. Think about your STORY.  

●​ If you want to have your paper be read by a broad (general) audience, write it for a 
general audience. I.e. explain everything well.  

●​ Write the results around the figures. One by one.  
●​ Use tools like Word, Powerpoint, Endnote -- and learn their tricks. They are very 

powerful tools and can help you save a lot of time! Endnote is available for free for NYU 
students, so there are no excuses not to use it. NO EXCUSES.  

●​ Avoiding writer’s block 1: write methods/figure legends first. They are easy.  
●​ Avoiding writer’s block 2: write down something. It is ALWAYS easier to edit later once 

you have something to work on. Don’t worry about rules or grammar or length or 
anything, just write it down. If you don’t know how to say it, just say it. One sentence at a 
time.  

●​ Use Word -> Tools -> Track Changes when you edit the text, but other authors do too. 
That helps everyone to see immediately what has been changed. Sometimes you want 
to ‘Accept Changes’ so that the document doesn’t get too convoluted or big (and Word 
crashes). Boss often uses Track Changes to show you where something was edited and 
how - so that you can learn.  

●​ Use Word -> Insert -> Comment for pointers and… comments. Remove comments if 
they have been addressed. Keep the file nice and clean.  

●​ Read papers from good journals. Analyze how the authors wrote them and see what you 
like about them. And how the story was told.  

●​ Don’t worry too much about the target journal’s requirements in length/figure size etc. 
First step is to convince the reviewers. After that, we worry about minor stuff.  

●​ However, don’t be too lazy about this. The editor should not be upset about missed 
requirements. (AN UPSET EDITOR IS A BAD EDITOR.) You can fix these things while 
someone else is reading/editing your manuscript.  

●​ Get feedback. Show it to people. Talk about your work. Show the figures to your peers. 
Feedback from other people is a very efficient way to learn if the logic of your story is 
complete, your figures are understandable, etc. There are many things you can do even 
before a manuscript goes to the boss. TALK TO PEOPLE. That’s why you are in a lab -- 
to have everyone help each other. You can comment on someone’s figures, they can 
comment on yours.  

●​ Read these rules and follow them.  

Formatting: 

●​ Boss prefers: Arial or Times, justified, single line spacing, consistent fonts. Bio-world 
uses Word a lot, and it’s VERY POWERFUL, so learn a few tricks to use it properly.  

●​ Word: Use Format -> Styles -> Headings and Normal style 
●​ Word: View -> Document pane/map -> nice overview of paper. REALLY good tool. 

Allows you to jump to different places in a long document.  



●​ Word: Format -> Style -> Normal -> you can change everything automatically, if you 
prefer indent or not, space between paragraphs or not, justified or not…  

●​ Line spacing: boss likes 1 line spacing for writing. If you use styles in Word you can 
change everything automatically later, depending on what the journal wants.  

●​ Google Docs are nice, but don’t offer a lot of formatting options and are horrible with 
figures. Automatic referencing is also hard. Hence, boss only likes it in very early stages 
of the manuscript. Very early ones.  

●​ Latex is cool and preferred by CS or math people. Boss can deal with it, but Bio journals 
often prefer Word. So if you are embarrassed to tell people you are using Word, tell them 
your boss forces you to.  

●​ Word is very powerful and even though we may all hate Microsoft, it’s the preferred tool.  

Random English language stuff: 

●​ Boss is not a native speaker either, so no worries, we all make mistakes. But we try. The 
reason we try is this: we want the reader (editor, reviewer) to focus on the story, not be 
distracted by mistakes in grammar or whatever.  

●​ There are plenty of documents on the internet about scientific writing. Read one or two. 
None of the things listed here are new or special.  

●​ Rule: avoid colloquial terms like: put, make, dig, fat, thing…  
●​ Rule: there are no apostrophes in written English -- DON’T use DON’T, but use DO NOT 

for example. E.g. NEVER use “don’t” or “that’s”. Exception, of course you can say “A 
protein’s first amino acid is usually methionine.” 

●​ Rule: use consistent terms/definitions even if it gets on your nerves. Use the same word 
for the same thing every time. This is science and not poetry, we define terms, and then 
we use them. E.g. a ‘protein’ is a protein, not a ‘peptide’, ‘polypeptide’, or ‘amino acid 
chain’ -- unless you refer to the amino acids in the protein.  

●​ Rule: do not use THIS without a noun. E.g. do NOT write “This let us hypothesize...” but 
write “This result let us hypothesize”.  

●​ Rule: do not use adjectives without nouns. E.g. do NOT use “Supplemental” or 
“Ribosomal” on their own but “Supplementary material” and “Ribosomal proteins”.  

●​ Rule: say it in simple words, no need for overly complicated language. E.g. use “use” 
NOT “utilize”.  

●​ Avoid use of words like: interestingly, surprisingly, etc. You can use them ONCE in your 
manuscript, but not more often. It’s the law.  

●​ Avoid combining three or more nouns. (I know, this one is tough, especially for a 
German). E.g. “gene expression regulation” is still ok. But “gene expression regulation 
significance analysis” is too much.  

●​ During the actual work, you may have used your own abbreviations, terms, etc. Like: 
replicate 1, replicate 3 (because replicate 2 didn’t work). Now it’s time to remove this 
historical stuff and rename everything to something logical: replicate 1 and replicate 2. 
Again, you want to be CONSISTENT, OBJECTIVE, LOGICAL, and COMPLETE in your 
descriptions. In other words, the STORY in your paper is NOT a chronological list of 
everything you did. It’s a list of everything that worked (for the story).  :) 



●​ Never cut and paste any text from a published paper verbatim (word for word). It’s 
plagiarism. Always adjust to your text, and say it with your own words. Sometimes 
journals use software to detect plagiarism. And you get into big trouble. BIG TROUBLE.  

●​ Rule: It used to be that passive voice was preferred in scientific literature. That’s not the 
case anymore as it is boring and harder to read. Use active voice. E.g. instead of “Cells 
were centrifuged.” use “We centrifuged the cells.” 

●​ Tenses: tricky one, no fixed rules. Try and be CONSISTENT. Use past tense for 
everything that’s known. Use present tense for your discoveries.  

●​ Mix short and long sentences, makes it more interesting to read.  
●​ Don’t be afraid to cut an extremely long sentence into two. Or three.  
●​ Rule: Avoid brackets (as they are usually unnecessary)(and make everything difficult to 

read (especially if they are staggered (like this))). 
●​ Ideally, each paragraph should be structured like this: first sentence on the main 

message of this paragraph. Then the arguments for (or against it). And possibly a 
closing sentence re-iterating the point. Like: 

○​ “Figure 2 demonstrates that cells die if you do not feed them. When comparing 
experiment and control, we observe a two-fold reduction in growth rate in the 
sample without food. In addition, the cells in the experiment were screaming 
loudly. This result indicates that one should always feed cells.” 

●​ Rule: “A battle is decided in the first attack.” Whatever you do, remember, the reviewer 
will (likely) only read the first sentence (or the heading) of everything, so you want to say 
the most important things FIRST. Do not hide them in the text. Do not assume the 
reviewer reads through the whole thing (he/she may, but may not).  

●​ Rule: Avoid incomplete comparisons. Boss really doesn’t like them, and reviewers don’t 
either. And it’s just wrong. You know what you mean, but does everyone else?  E.g. 
instead of “The cells with food grew more.”  More than what?  Use “The cells with food 
grew more than the cells without food.” 

●​ Rule: EVERY time you say ‘significantly’ you HAVE TO attach a statistical measure to it, 
like a P-value or FDR cutoff. No exceptions.  

●​ Boss’ pet peeve 1: mixing up ‘fewer’ and ‘less’. ‘Fewer’ is used for countable objects; 
‘less’ for non-countable stuff. E.g. “fewer cells” and “less food”. And “less data”.  

●​ Boss’ pet peeve 2: plural of non-countable stuff. There is usually no ‘informations’ but 
only ‘pieces of information’. There is (in biology) no ‘gene expression regulations’ as 
‘regulation’ is not a law or rule here, but a non-countable process. Same for ‘gene 
expressions’ -- that doesn’t exist. Unless you want to talk about happy and sad 
expressions that your genes make.  

○​ ‘Data’ is a tricky one. It often is used as a plural word. “These data are consistent 
with...”. If you don’t like that, use ‘datasets’.  

●​ For longer texts, consider asking someone (other student/postdoc/etc) to proofread the 
text before sending it to boss. Makes your peers feel needed and your boss happy.  

●​ Abbreviations: have to be explained (spelled out) at first use. All of them. Exceptions: 
DNA, RNA, PCR.  



●​ Organism names: have to be listed completely at first use. E.g. Saccharomyces 
cerevisiae. After that can abbreviate.  

○​ Check NIH/SGD’s rules on nomenclature for genes and proteins. There are very 
fixed rules about the correct name for a gene or a protein.  

●​ All terms that are not common knowledge have to be defined. To be on the safe side, 
define everything you are not sure about. E.g. “We used baker’s yeast, Saccharomyces 
cerevisiae, for our study. Yeast has approximately 6,000 genes.” 

●​ Numbers: everything <12 in words, everything >12 as number. No number at the 
beginning of a sentence.  

●​ Lists: no comma before ‘and’ if it’s two things, but for >2 use comma before ‘and’. E.g. 
“We added methionine and glutamine.” and “We removed tryptophane, histidine, and 
glutamic acid.” 

●​ Dashes: English is random and weird about them, and I see a lot of different versions. 
What I find most logical is this: NO spaces around dash if it CONNECTS two words, and 
SPACES around dash if it SEPARATES two thoughts. E.g. 

○​ “up-regulation” or “We used a well-established protocol to kill the cells.” 
○​ “We observed up-regulation of the mutant gene - an unexpected result given that 

it should not be expressed.”  or “We used protocol X - based on centrifugation 
and freezing - to separate the cells.” 

●​ Slashes: very/very/very rarely used. Try and avoid them. For ratios use colon ‘:’.  
●​ Boss’ pet peeve 3: incorrect/superfluent use of the plural form, especially with ‘medium’. 

E.g. use “We grew cells in YPD medium.” NOT ‘media’ -- that’s plural. Take a Latin class 
if you disagree.  

●​ Boss’ pet peeve 4: random use of ‘protein network’ or ‘gene network’. A network consists 
of nodes and edges, and by just defining the nodes (proteins, genes) you say NOTHING 
about the edges (e.g. interaction, regulatory, genetic interaction…). Therefore, instead of 
the above, use “protein interaction network” or “gene regulatory network”. Be precise. 
You are a scientist. That means, you are a geek, a nerd, and a perfectionist.  

Outline of a manuscript (has nothing to do with final journal format): 

●​ title 
●​ authors/affiliations 
●​ abstract 
●​ intro 
●​ results 
●​ methods 
●​ discussion 
●​ acknowledgements 
●​ figures/tables 
●​ references 
●​ supplement  



Title / Authors: 

●​ Something that conveys your story, think of newspaper title, but make it a tiny bit more 
detailed/scientific.  

●​ Complete author list, in order of importance, boss is last. you can have co-first or co-last 
authorship. Rule of thumb: everyone with >5% contribution should be an author. All 
authors should read the paper at some stage, contribute, and agree with it.  

Abstract: 

●​ Write last (or write it early but rewrite it often).  
●​ Should give brief intro (what’s the challenge), what’s the goal of this paper, what’s the 

main approach, what are the main results, what are the conclusions that change the 
world.  

Introduction: 

●​ Usually written last, as you adjust it to your story.  
●​ Gives background and cites most relevant papers.  
●​ Be generous in citing other people’s work, they may be your reviewer.  
●​ Last paragraph of introduction outlines the paper, what were the experiments and 

possibly main results. It should say enough to make the reader curious about the paper 
(and keep on reading!), the main question and approach.  

Results: 

●​ Very objective description of the results. 
●​ Should not have too much discussion, only technical discussion. E.g. “Figure 2 shows 

that cells die after 24hrs without food. A potential source of error in the measurement 
stems from the lack of labels on the food containers.” 

●​ You do NOT have to list every single result on the planet, only what supports your story. 
The rest goes into supplement. 

●​ Results should be written so that they can be followed EVEN WITHOUT ANY FIGURE 
OR TABLE. It should be a self-contained, logical text.  

●​ But results should in the end be written around tables and figures.  
●​ Results do not have to repeat the methods. This is about results.  

Methods: 

●​ Often easiest to write, and can be written first (to break the ice).  
●​ Have to be complete so that anyone can repeat the experiments.  
●​ Don’t hesitate to cite other people’s methods if that is what you did. Saves you time and 

space. The editor and everybody loves concise writing. E.g. “We conducted the 
experiment according to the protocol published by Smith et al. REF with minor 
modifications listed below. Briefly, we...” 

●​ Usually no figures. Possibly a flowchart.  
●​ Include a reference as to where the raw data has been made publicly available.  



Discussion: 

●​ Usually written last.  
●​ You can repeat major results, but the discussion should go BEYOND listing the results. 

What is the importance and the excitement about your results? E.g. 
○​ Result: “The cells died after 24hrs without food.” 
○​ Discussion: “This observation delivers one explanation for a long-standing debate 

on whether cells needs food or not. Our results imply that they do. Future work 
may investigate if all cells need food.” 

●​ Put them into the context of what has been known and how you push current knowledge 
forward.  

●​ How do you change the world with this work? 
●​ Usually no figures, but can have a figure on a model based on your results (and new 

hypothesis).  
●​ Maybe a tiny bit of outlook on future work, but optional.  

Acknowledgements: 

●​ Anyone who helped or funded your research.  

References: 

●​ Use Endnote or some other reference manager.  
●​ DO NOT INSERT REFERENCES MANUALLY -- journals often require certain formats 

for references and you will go INSANE if you have to change it manually, for example 
when submitting to a different journal. Your boss will go insane too. If the journal’s style 
is not in Endnote, check on the journal’s website for a specification file. Or modify an 
existing style. DO NOT start from scratch -- it’ll get all messy.  

●​ You can first write stuff and insert references later, just set pointers.  
●​ Cite other people’s work generously - they may be your reviewer.  

Figures:  

●​ Figures should be made first. They are the core of your story. Make them before you 
start writing. And make nice figures.  

●​ Use Powerpoint or some other picture/image processing software. Powerpoint usually 
gives low res figure (96 dpi) that is not acceptable. But you can tweak your Registry to 
go up to 300 dpi. Some journals only allow Adobe Illustrator. HOWEVER, we worry 
about that once the paper is accepted. For now, we need to convince the editor and the 
reviewer.  

●​ Learn a few basics on correct Powerpoint use.  
●​ LEGIBLE descriptions. Font size 10 or bigger on a letter page. It needs to be easily 

readable on a computer screen, without zooming in forever. The reviewer will not like it if 
he/she has to do that.  

●​ Not more than necessary, but enough to understand everything -- figures should be 
understandable on their own without the text 



●​ LEGENDS COMPLETE: what how what. Everything in the figure needs to be explained, 
either in the figure itself or in the legend. EVERYTHING.  

●​ AXIS LABELS: absolutely compulsory. preferred: numbers/entities on axis, and then a 
label that says What (Units). e.g. “Time (hrs)”, “RNA concentration (normalized, 
log-transformed (base 10) intensity ratios)” 

●​ Don’t insert figures as Word objects. use Powerpoint to make figures nice, then insert 
figures into Word document only for easy reference when writing the text. go to: Word -> 
Edit -> Paste special -> Picture.  

●​ Write figure LEGENDS in Word. Plain text, not as word objects. 
●​ Make separate figure file, e.g. Powerpoint.  
●​ CONSISTENCY: use consistent fonts/font sizes/colors/symbols across ALL figures, 

some reviewers (or bosses) are really sensitive about mixed fonts. again, this is not to 
annoy anyone, but to make a reviewer as happy as possible and not distract from your 
story. you do not want any distractions from your story.  

●​ Boss prefers: Arial for figures and in figures.  
●​ REMEMBER: the figures may be the ONLY thing the reviewer looks at carefully, 

therefore the figures need to be PERFECT and BEAUTIFUL and SELF-CONTAINED 
●​ All of this applies to MAIN FIGURES particularly, but making a nice, understandable 

supplementary material also helps.  
●​ Do NOT put figures into main text that you don’t discuss 
●​ AVOID red/green color combinations. Ten percent of the male population are red-green 

color blind and will not understand your figure.  
●​ Think wisely about use of colors. A figure should be pleasing.  
●​ Make nice figures. They are half the story. And you can use them for everything (talks 

etc).  

Supplement: 

●​ More free style: you can mix figures/tables/text. But still has to be complete and logical. 
Remember, annoyed reviewer is bad reviewer.  

●​ Boss prefers: figures and text all in one document, extended figure legends or some 
notes around it 

●​ Any notes, figures, tables, that are too big for main text but still support the story -- this is 
where you can put EVERYTHING that may be criticised by a reviewer but that you 
already tested and can show it’s not true 

 
 
And if you still don’t have enough, check out this: 
 
http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3907284/ 
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