
K-12 Energy Benchmarking Project

Equipment Guide

Equipment Lesson(s) Used

Ballast Checker (1) Lighting Systems Audit

Data Loggers:
Motor On/Off (1)
Occupancy/Light (2)
Plug Load (1)
Temperature/%RH (1)

Building Envelope Audit
Lighting Systems Audit
Electrical Appliances Audit
Building Envelope Audit

Infrared Camera (1) Building Envelope Audit

Measuring Devices:
Measuring Wheel (1)
Range Finder (1)
Tape Measurer (1)

All - Building Envelope Audit

Omega 4-in-1: (1)
Light Meter
Thermometer

Lighting Systems Audit
Building Envelope Audit

Watt Meter (1) Electrical Appliances Audit

This guide provides specific information on how to use energy auditing equipment with

the Benchmarking Tool Spreadsheet and Benchmarking Lessons. For all equipment, you

can find more information like user manuals, product websites, videos, etc. on our

Equipment Library page on our website.
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Ballast Checker (Philips Advance Sensor Switch)
[Lighting Systems Audit]

1. Point the checker at the light fixture. Press and hold the gray button. Note:

The device can operate up to 15 feet and works only on fluorescent lamps.

2. If the light shows orange, that indicates the ballast of the fixture is

magnetic. This ballast would be a candidate for updating to improve energy

efficiency.

3. If the indicator light shows green, it is electronic, which is the newer and

more efficient type of ballast.

4. Record “electronic” or “magnetic” in the K-12 Energy Benchmarking

Project Tool Spreadsheet (lighting tab).

Note:

If you don’t have a ballast checker, you can also use the camera on your phone. If the ballast is magnetic,

you will see yellow lines appear on your phone screen as you rotate your phone, while electronic ballasts

will appear normal. See example photos below of how a magnetic ballast will appear.
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Data Loggers
Data Loggers I: Plan and Place Lesson

How to Program HOBO motor on/off logger (Building Envelope Audit):

Approximate time for downloading HOBOware software program, programming loggers, and placing

loggers: 1.5 -2 hours. We suggest downloading the HOBOware software program prior to class starting

(can take up to 1 hour to download).

1. Using the USB cable, plug in your ONSET HOBO motor on/off logger. Download the free

HOBOware software (Windows or Mac): www.onsetcomp.com/hoboware-free-download/.

2. Once installed, click to open HOBOware and follow the directions. You can choose the default

settings; we will be using USB devices only.

3. Click Device>Launch>Enter Name (Example: HVAC). Most of the settings will stay as default. We

use this type of data logger on the HVAC system or anything with a motor you want to monitor.

When deciding the interval for data collection, avoid choosing one that is so brief you will end up

with too many data points. For example, with a 1-minute interval, you will collect 1,440 data

points in 24 hours! Depending on what equipment you are monitoring and for how long,

consider programming the device for every 15 minutes in a 24-hour period, 30 minutes in a

48-hour period, or 1 hour in a 7-day period. When you download the data, each data point will

tell you how long the motor was on or off during the interval. Ultimately, it's up to you and your

students. You may want to run a short test with the data logger to see how the data looks before

setting the device up for a longer period.

4. Adjust the “Start Logging” and “Stop Logging” to your preference. When ready, click “Start”.
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This image is a screenshot of programming the occupancy/light logger in HOBOware.
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How to Program HOBO occupancy/ light logger (Lighting Systems Audit):

1. Using the USB cable, plug in the ONSET HOBO occupancy/light logger. If you haven’t, download

the HOBOware software (Windows or Mac): www.onsetcomp.com/hoboware-free-download/

2. Choose the room and time length you would like for each data logger. Remember to use the 5m

(5 meters) data logger for smaller rooms and the 12m (12 meters) data logger for larger rooms.

This is the distance from which the data logger can measure occupancy. There are magnets on

the back of the data logger so that it can be placed on metal door jambs or other metal objects.

People typically place them in any location that has lights that might be left on when

unoccupied, such as classrooms, offices, gyms, or bathrooms.

3. Once the device is connected, in HOBOware click Device > Launch. Name the room (Example:

Classroom 1). Click on the light option and choose your logging interval (Example: 15 minutes).

Everything else should be the default setting. When deciding the interval for data collection,

avoid choosing one that is so brief you will end up with too many data points. For example, with

a 1-minute interval, you will collect 1,440 data points in 24 hours! Depending on what room you

are monitoring and for how long, consider programming the device for every 15 minutes in a

24-hour period, 30 minutes in a 48-hour period, or 1 hour in a 7-day period. When you

download the data, each data point will tell you how long during the interval the lights were on

and whether the space was occupied or not. You may want to run a short test with the data

logger to see how the data looks before setting the device up for a longer period.

4. Adjust the “Start Logging” and “Stop Logging” to your preference. When ready, click “Start.”

5. Repeat for all other occupancy/light data loggers.

This image is a screenshot of programming the occupancy/light logger in HOBOware.
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How to Program HOBO temperature/relative humidity (RH) logger (Building

Envelope Audit):

1. Using the USB cable, plug in your ONSET HOBO temp/RH logger. If you haven’t yet, download the

HOBOware software (Windows or Mac): www.onsetcomp.com/hoboware-free-download/.

2. Choose the location and time length of the logger. Typically we place the device in a classroom

or office to compare with the thermostat. We like to see if the temperature and relative

humidity are at an acceptable level.

3. Once it is connected to HOBOware, click Device > Launch. Name the room (Example: Classroom

1). Choose your logging interval (Example: 15 minutes). Everything else should be the default

setting. When deciding the interval for data collection, avoid choosing one that is so brief you

will end up with too many data points. For example, with a 1-minute interval, you will collect

1,440 data points in 24 hours! Depending on location, consider programming the device for

every 15 minutes in a 24-hour period, 30 minutes in a 48-hour period, or 1 hour in a 7-day

period. You may want to run a short test with the data logger to see how the data looks before

setting the device up for a longer period.

4. Adjust the “Start Logging” and “Stop Logging” to your preference. When ready, click “Start”.

The image on the left is a screenshot of programming a temperature/RH logger. The image on the right

shows what it looks like when it is on and collecting data.
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How to Program HOBO plug load data logger (Electrical Appliances Audit):

1. Using the USB cable, plug in your ONSET HOBO plug load logger. If you haven’t yet, download

the HOBOware software (Windows or Mac): www.onsetcomp.com/hoboware-free-download/.

2. Choose the place and time length of the logger. You can use the device to monitor the energy

consumption of AC-powered plug-in loads. Examples might be a coffee maker, copy machine,

classroom pet lamps, etc.

3. Once it is connected, in HOBOware click Device > Launch. Name the room or device (Example:

Classroom Pet Light). Click on the measurements you want to log (example Active Energy (wh).

Choose your logging interval (Example: 1 hour).

4. Adjust the “Start Logging” and “Stop Logging” to your preference. When ready, click Start.

The image on the left is a screenshot of programming a plug load logger for a classroom pet heat lamp.

The image on the right shows what it looks like when it is on and collecting data.
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HOBO Plug Load Data Logger as a Watt Meter [Electrical Appliances Audit]

1. Plug the data logger into an outlet.

2. Plug the device into the data logger.

Record the following data in the Benchmarking Tool spreadsheet:

Device is on and in use:

● Quantity of item

● Watts (W)

● Hours/day item is on

If the device is asleep or on standby:

● Watts (W)

● Hours/day item is on standby

Note:

Watt meters are useful for measuring energy or power

consumption over brief periods or for devices that only

have a simple on/off. Examples include hair dryers,

blenders, etc. The Plug Load Data logger is used to collect

data over a period of time, but could also be used as a

watt meter. This type of data logger is useful for items

that are likely to enter a sleep or standby mode such as

monitors, computers, TVs, game systems, etc.

This is an image of the plug load logger actively collecting energy data from a laptop.
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Data Loggers [all audits]

Data Loggers II: Analyze Data Lesson

Download Data into HOBOware software:

Approximate time: 1 hour

1. Open HOBOware software. Connect the logger to a computer with the USB cable. Click

Device>Readout>Save File>Plot.

Example image of data from a HOBO temp/RH logger.

Export Data into Excel Spreadsheet:

1. Click File>Export Table Data>Click on the wheel (highlighted in yellow).
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Example image of data from a HOBO temp/RH logger.

2. Check that it will export to Excel (highlighted in yellow) and not csv. Everything else is up to

preference or you can leave it to default.

Example image of data from a HOBO temp/RH logger.
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3. Click OK. Deselect any measurements you don’t need to see in the data. For example, see below:

Example image of data from a HOBO temp/RH logger.

4. Click Export and Save it to your preference. Here is an example of what it might look like in Excel:

Example image of data from a HOBO temp/RH logger.
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Analyze Data in Excel Spreadsheet:

Create Charts (Example using light/occupancy data logger):

Once exported, we will create graphs in an Excel Spreadsheet or Google Slides. Select all the data

(date/time, % Lights On, and % Occupied). You can also convert the data to seconds or minutes if you’d

prefer. A quick way to highlight all data is to click on the first cell in the range you want to select. Scroll to

the last cell in the range you want to select. Hold down your Shift key and click that cell. Click on “Insert”

and then choose to add a chart. In Excel, you might need to click on ‘Recommended Charts” and then

“All Charts.” In Excel, you will choose a “3-D Column Chart” and in Google Slides, choose a “Column

Chart” (or whatever chart type you prefer).

● In Excel, right click on the x-axis and click on “Format Axis…” Then click “Text Axis.”

The images above are screenshots from Excel Spreadsheet creating a 3D chart from data.

● If there is a section where nothing is happening and you would like to exclude some data in your

chart, in Excel you will right-click on the chart, choose “Select Data” and change which data is

being included in the chart. Using Google Slides, you will right-click on the chart, choose “Data

Range” and then choose which data you want to include.

● One idea for analyzing data if you prefer to work in seconds, minutes, or hours, rather than

percent of time: Add a column after each of the “% Lights On” and “% Occupied” columns. For

seconds, these columns will be “seconds lights on” and “seconds occupied.” To convert the %

time to seconds, you can follow the example below using a 15-minute interval:
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○ = % lights on during interval value x 15 minutes/interval x 60 seconds/minute ÷ 100 (to

convert from percent).

Other notes:

● A line graph might be best for analyzing the plug load logger data.

● How do you delete files on the data logger? When you relaunch a HOBO data logger, the device

reverts to the beginning of its memory and starts writing new data over the old.
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Infrared Camera FLIR C3-X & Battery
[Building Envelope Audit]

To take images:

1. Turn on the power button located on the top.

2. Aim the camera toward the area, wait for it to calibrate, and then

observe the temperature in the left-hand corner. You will also see a

temperature scale on the side of the camera. This will show you the

range of temperatures the camera is observing. If interested, snap a

picture by clicking on the long button on top.

3. There are three buttons along the right-hand side of the camera (see

top-left image below. The top button is the camera view, the second button is for reviewing saved

photos, and the third is for settings. Depending on your camera, the menu items might be slightly

different, but you should be able to view both the infrared image and the digital camera image. Once

you tap on a photo, there should be a button that looks like three dots in the top right. You can tap on

that to view more details, take notes (such as “Classroom #2 ceiling”), or delete photos. Some examples

of what this looks like are shown in the photos below. Be sure to download photos to a safe place before

deleting them from the camera.
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To download images to a computer:

1. Use the USB connector and plug it into your computer and the camera.

2. Press the power button and the computer should recognize the device and ask how you want to save

the photos. Place these photos in a safe place (google drive folder) so that you can use them for your

short report as well as future presentations. Don’t forget to name them (Examples: Insulation problem in

classroom #4 ceiling, air leak near HVAC, etc.) Once the photos have been moved to a safe place you can

delete them from the camera.

To charge the device:

● You can use the USB connector and plug it into your computer.

● You can use the FLIR battery pack located in the infrared camera bag to charge it.

● If you have a USB outlet, you can charge it there, too.

Note:

Infrared cameras are best used in situations of extreme temperatures. If it is cold, you will be able to see

where your building is losing heat. They can also pick up water damage, especially in materials that

would start to disintegrate or compact with the addition of water. They can also be used to locate

electrical hot spots.
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Measuring Devices [Building Envelope Audit]
Measuring Wheel Measuring Wheel: This is best for areas too large to use a different

device. Examples include outdoor areas, areas with a lot of foot
traffic, curved perimeters, etc.

How to Use Measuring Wheel (from the Johnson Level website):
1. Make sure the wheel surface is clean. Any dirt or loose

impediments can affect the measurement. Remember, the
length is based on the wheel’s rotation.

2. Place the tool exactly where the measurement starts.
Rotation is proportional to length, so it’s important to keep
starting and ending points precise.

3. As you walk, keep a steady pace. Changing pace can affect
the wheel’s rotation.

4. When you reach your ending point, pick the device up.
This avoids any further wheel rotation.

5. Take your measurement and record data on your 11
Building Envelope Audit Handout.

Source: https://www.johnsonlevel.com/News/SurveyorsWheel

Measuring Tape Measuring Tape: Measure doors, windows, smaller areas, and
equipment. Record data on the Building Envelope Audit Handout.

Video: How to measure a building:
https://youtu.be/1ZownXypwUU

Laser Distance Measurer (or
Range Finder)

Laser Distance Measurer (Range Finder): We typically use this
device to measure longer internal distances (e.g., room square
footage), although it can come in handy in smaller spaces. It can
also be used outside, but the laser pointer can be difficult to see in
the sun.

How to measure length, area, and continuously like a tape
measure:
https://www.lowes.com/pdf/BoschLaserTool/DLR130K_MyLowes-
FrontBack-r1.pdf

Be cautious as to where you point this device. It can be particularly
useful to measure straight lines, like the floor-to-ceiling height.
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Omega 4 in 1 - Light Meter [Lighting Systems Audit]
1. Push the power button (blue) and make sure the numbers are in Ft-Cd (foot

candles). If it says “Lux,” you will press the “Lux/Ft-cd button.” If it does not show

“Ft-Cd” or “Lux,” you will need to press the “Function” button until the display says

“Light.”

2. Place the light meter where you want light and stand by to not cause shadows

over the light meter. Examples might be at a student’s desk, teacher’s desk, a lab

table, etc. Remember, the white bulb on the device is what will measure the

amount of light in the room.

3. Reference standard lighting levels in a school to see if there is too much or too

little light in the space. https://www.gsa.gov/node/82715

4. Record data in the K-12 Energy Benchmarking Tool Spreadsheet.

Note: This should not be used outdoors or in direct line of sight of the sun.
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Omega 4 in 1 - Thermometer

[Building Envelope Audit]

1. Push the power button (blue) and wait until the numbers stop moving. Push

the Function button until you see ℉ and %RH.

2. Record these numbers in the HVAC tab in the K-12 Energy Benchmarking

Project Tool Spreadsheet.

3. You will want to compare the temperatures and relative humidity to the

thermostat reading and the standards for the time of year. See the

Recommended Ranges of Temperature and Relative Humidity table below.

Table from EPA Reference Guide for Indoor Air Quality in Schools.
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HVAC Serial Number Lookup Example:

Image of faceplate information of a unit at Lyndon High School

Use this website for serial number lookups: https://www.building-center.org. Some serial number

formats or equipment manufacturers may not be found on this website. If this happens, try a web search

with the manufacturer name along with the words “serial number lookup.” If you’re unable to locate the

serial number or determine its age, speak with your school’s facility manager. They might be able to

provide you with the approximate age of the system. Steps to use the Building Center Website:

1. Select HVAC Index

2. Select the first letter of the HVAC brand name (L – for this example) then choose your brand

(Lennox).

3. Review the serial number formats to find the format that matches. For this unit and serial

number, it matched the first example. That will show you how to identify the year and month of

manufacture. Using this example, the unit was manufactured in August 1993.

4. Use the ASHRAE Equipment Life Expectancy Chart (below) to gauge if the unit is beyond or

approaching the median lifespan for that particular system.

Image from Building Intelligence Center website, Lennox example
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Source: https://www.naturalhandyman.com/iip/infhvac/ASHRAE_Chart_HVAC_Life_Expectancy.pdf
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Identifying Efficiency Ratings:
Once we have the serial number and age of the system, it’s important to identify the efficiency rating of

the system, if possible. For air conditioners, this will most commonly be expressed as the Seasonal

Energy Efficiency Ration (SEER), a two-digit number. For furnaces, it is typically the Annualized Fuel

Utilization Efficiency (AFUE), a percentage. The higher the number, the more efficient the system is.

Follow the steps and use the links to look up information.

Places to look for the efficiency rating:

1. On the system itself

a. Look at the faceplate information and other tags on the system that may show the

efficiency rating or the input and output in Btu/h.

b. With heating systems, you can divide the output Btu/h by the input Btu/h and multiply

by 100 to get a percentage of the system's efficiency.

2. Internet search

a. Search the brand name and model number for information from the manufacturer.

b. It may be difficult to find useful information on old systems.

c. Sometimes the serial number will also include information about the equipment size,

efficiency options, etc., but you will need to do a web search for this

manufacturer-specific information.

3. Make an assumption

a. If the methods above did not work, you might need to make an assumption of the

efficiency rating based on the minimum efficiency standards in the year the system was

manufactured.

b. Use the links below to find the minimum standards in a year for different systems.

Helpful resources:

Air conditioners

https://www.eesi.org/papers/view/fact-sheet-air-conditioner-efficiency-standards-seer-13-vs.-seer-12

Furnaces

https://www.eia.gov/todayinenergy/detail.php?id=20011

All systems

https://www.energy.gov/eere/femp/incorporate-minimum-efficiency-requirements-heating-and-cooling-

products-federal.
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Baldr Wattmeters/Energy Meter

[Electrical Appliances Audit]
1. Plug the watt meter into an outlet. If you hit the “set” button you change the setting to your

preference.

2. You can choose to have students calculate the power: P=IxV (P=power, I=Current aka amps,

V=Voltage)

3. Here is an example of what the watt meter screen might look like with an appliance plugged in.

You will record data in the K-12 Energy Benchmarking Tool Spreadsheet (Electrical Appliances

Tab). Remember, a watt meter is just the instant energy usage at that specific moment.

Record the following data in the Benchmarking Tool spreadsheet:

Device is on and in use:

● Quantity of item

● Watts (W)

● Hours/day item is on

Device is asleep or on standby:

● Watts (W)

● Hours/day item is on standby

This is an image of the BALDR Watt Meter actively collecting energy data from a laptop.
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