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OneNote 
OneNote offers universal access to all of your information.  With OneNote, you have virtually uninterrupted 
access to your notes and information by providing the ability to access your files from anywhere you are – 
whether at work, at home, or on the go. You can now access your notes from your phone and your tablet by 
syncing them with your Microsoft account. 
 
You can stay up to date with OneNote’s newest features by setting up automatic updates. If you do not like a 
certain feature, you can always switch back to the previous version. 

 
File Inserts 
You can upload many different types of files to OneNote, so that you have the ability to work on them on-the-go. 
When you want to insert a file into your OneNote account, you can upload it to OneDrive by selecting Insert > 
File > Select the file you wish to insert > Open > Upload to OneDrive and insert link button. Storing items in 
the cloud allows you to collaborate with others more easily and makes items more readily available. 
 
Any edits you make will be automatically saved to the original attachment. After inserting your file attachment to 
OneNote, double-click to open and edit the document. You do not have to re-insert the file for the edits to be 
saved on the original document.  
 

Linked Notes 
Taking linked notes in OneNote makes it easy to do research on your computer by letting you take notes in a 
docked OneNote window on your desktop while you work within other programs. 
 
Notes taken in this mode are automatically linked by OneNote to whatever you are looking at in Internet 
Explorer, Word documents, PowerPoint presentations, or another OneNote page in any of your notebooks (ex. 
The ribbon in Word, under the “Review” tab). 
 
You can begin taking linked notes about the Web page, Word document, PowerPoint presentation, or OneNote 
page that you are looking at by doing the following. 

1. On the Ribbon in Word, PowerPoint, or OneNote, click the Review tab (the example below is in Word). 
2. In the Notes group, click the Linked Notes button 
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3. In the Selection Location in OneNote dialog box, navigate to the notebook, section, and page where 
you want to take notes about the document or page that you are looking at, and then click “ok”. 
4. Take notes as you normally would.  You can bring up other OneNote pages in the pane program 
window, bring up Internet Explorer, or open other Word or PowerPoint documents. 

 

 

TIP:  Another way to take linked notes is to click Dock to Desktop on the View tab in 
OneNote. The current OneNote page will be docked to the side of the Windows desktop, 
where it will stay visible while you use other programs. Any notes that you take in the 
docked OneNote window will be linked to their context. 

 

New Docked Window 
A “New Docked Window” will move a smaller version of your OneNote page just to the right of another 
document you are working on.  To open a “New Docked Window” go to the “View” tab and select “New 
Docked Window.”  A window will appear on the right-hand side of your document.  This will allow you to still 
take notes within your notebook, but now you can be doing that while looking at an online journal or article. 
 
For example, this is a fantastic tool to utilize when you are conducting research.  By docking your OneNote page 
you are permitted to navigate the web, or through a journal while simultaneously adding information to your 
OneNote notebook. 

 
 

 

TIP: OneNote will automatically “link” the notes you take on the docked window to the 
specific page you had been previously working on within OneNote. 

Outlook Tools 
OneNote provides numerous ways to stay connected to many Microsoft Office programs that individuals may 
use on a daily basis.  Outlook is one of those programs that is integrated through OneNote.  Before you start 
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utilizing Outlook through OneNote make sure that your Outlook account is currently active on the computer you 
are working on. 

 

Email Page 
In OneNote you have the option of emailing the page you are currently working on.  To do this go to the “Home” 
tab and observe on the “Outlook” group and then click on the “E-mail” page.  You will see below that a new 
email dialog box will appear and it will send the email from your current Outlook account.  In addition you will 
see that you have all of the editing and formatting procedures present when you work exclusively within 
Outlook. 

 

Outlook Tasks 
OneNote will allow you to send tasks to Outlook in order to schedule and manage them in a better way.  To 
begin, select the text, which you want to convert into a task.  Example:  Type in “Constitutional Law Speaker at 
10:30a.m.”  Next go to the “Home” tab, and from “Outlook tasks”drop-down options, select desired date.  Once 
you have done that you can double check that it worked by going to your Outlook email and selecting “Tasks” 
you should see your newly added task. 
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TIP:  If you would like to select a specific date select Custom from the drop down menu. 

Meeting Details 
The great thing about OneNote is that you can truly work within this single program and still have access to all 
the other information you may need at the touch of a button.  If you are interested in seeing what appointments 
you have for the day you can simply go to the “Home” tab and select “Meeting Details” drop-down arrow. 
 
This will present you with the list of all of your meetings or calendar appointments for the day.  You can also view 
another day by clicking on “Choose a Meeting from Another Day.”  Then you may select the day of the month 
or even select a different month by clicking on the calendar icon.  You may also insert the meeting into your 
OneNote page by selecting the meeting you would like to add and click on “Insert Details.” 

Insert a New Side Note 
Another similarity Microsoft Office has employed in many of its programs, including Word and OneNote is the 
new sticky note feature.  This feature is helpful to set little reminders for yourself.  To find the sticky note, 
OneNote coined the term “Quick Note.”  To locate this go to the “View” tab, click on the “Window” group and 
select “New Quick Note.” 
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Locking a Section 
OneNote offers a way to keep all or some of your materials safe from prying eyes; you can do this by applying a 
password to a section in your notebook (Password Protection does not apply to the entire Notebook).  
Right-click the tab of any section in the notebook and click “Password Protect this Section.”  
 
In the “Password Protection” task pane that will open on the right-hand side, click “Set Password.”  Now enter 
the password you and click ok.  This will not automatically lock your section; to immediately lock your section 
hold down CTRL+ALT+L this will lock your section.  To unlock the section press ENTER and a dialog box will pop 
up asking for your password.  Enter your password and click ok.  Now return to the right-hand side of your sheet 
and click on “Remove Password.”  A dialog box will open asking you for your password.  Enter the password 
and click “OK.”  Your password has now been removed from the section. 

Math Equations 
OneNote now supports the ability to add math equations.  Great for students or people who need to input math 
into their notebooks.  OneNote will also support the ability to recognize handwritten math equations and convert 
them when running on Windows.  To add math equations go to the “Insert” tab, the “Symbols” group, and 
select “Equations.”  You will see a drop down menu of different equations.  Select the equation you would like 
to add or click on “Insert New Equation” to create your own.  Once you have added an equation to your 
document you will see the “Equation Tools” tab that pops up along the ribbon.  This tab will only open when 
you are working with equations. 
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OneNote will also read the math solution steps aloud. After creating and solving the equation, click again to 
show the solution steps. To have the Immersive Reader read out the solution steps, click the speaker icon that 
appears. Teachers may toggle the Math Assistant on and off in OneNote Class Notebooks for student 
assessment purposes. 
 

 

TIP:  You may also add an equation, and OneNote will solve it for you by simply typing in 
(ex. 5+2=__) and leaving the answer blank.  Click ENTER and OneNote will solve the more 
simplified equations for you. 
 
TIP: You will need to have a Microsoft 365 subscription to utilize the Math features of 
OneNote. 

Audio and Video Recordings 
OneNote allows users to record audio or video files, which is very useful to capture audio/video content that 
enhance or complement the content of your note.  It facilitates users to record lectures or explanations of 
complex processes during meetings along with writing the notes.  For audio & video recording you need to have 
a microphone and webcam respectively.   Click the “Insert” tab and click “Record Audio” and click anywhere in 
the editing pane to start recording. 

 
After you have completed the recording you will see the description box along with an icon which displays the 
date and time of the recording.  A new “Audio & Video” tab will appear with a “Recording” below; you can 
pause or stop the recording by clicking the respective buttons.  Once recording has stopped you will see the 
“Playback” tab which will provide you with Play, Rewind 10 Minutes, Rewind 10 Seconds, Fast Forward 10 
Seconds and Fast Forward 10 Minutes buttons.

 
For inserting video in OneNote, go to the “Insert” tab, go to the recording group and click on “Record Video” 
button and click on any location in OneNote editing pane to start video recording.  Once the recording has been 
made click the “Play” icon under the “Audio & Video Playback” tab to review what you just recorded. 
 
For configuring audio and video settings click on “Audio & Video Settings” under the “Audio & Video tab.”  The 
“OneNote Options” dialog box will appear.  From the audio recording settings you can select desired Device, 
Codec, or Format to be used for the audio recording.  From video recording settings you can select Device and 
desired Profile. 
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IMPORTANT:  To record a video within OneNote you will need to have a webcam set up on 
your computer. 

Change Views 
OneNote gives the user many different options to create notebooks that are customized to the individual user.  
Changes can be made to the page color and lines.  To change the view, go to the “View” tab and click on “Page 
Color” within the Page Setup group.  Click on the downward arrow and you will see numerous colors that you 
can select.  Select the color and observe that your page color has been changed. 
 

 

IMPORTANT:  Any changes made to an OneNote page or section is page or section 
specific, meaning it does not apply to all pages within your notebook.  Under the View tab 
you can add lines or graphs to your current page. 

Create Wiki Links & Quick Filing 
Wiki links are an easy way to create a link to an existing page or to a new page for a topic.  With wiki linking you 
can easily reference and browse through related content such as note pages, sections and section groups 
within a notebook.  To create wiki link type the wiki link syntax (ex. [[The Page Title I Want]]), or use the new page 
search experience from within the link dialog box.  This enables you to easily create wiki like notebooks with lots 
of cross links across pages. 
Quick Filing is a way to send information to OneNote without having to open OneNote or copy and paste 
information between Microsoft Office Programs.  For example, there is quick filing in PowerPoint.  To access it go 
to the “File” tab and select “Print.”  Under the printer options select “Send to OneNote” then click print.  “The 
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Select Location in OneNote” dialog box will appear prompting you to select where you want the PowerPoint to 
be sent.  Click OK and you should now see the PowerPoint inserted as images into the OneNote section you 
selected. 

 

 

IMPORTANT:  You will also have the option to send emails from Outlook to OneNote and 
send pages from Internet Explorer to OneNote.  In Outlook simply right-click the email and 
select the OneNote icon, select where in OneNote you want the email to be sent to and 
click OK.  Similarly in Internet Explorer, go to the tools icon on the right-hand side, click 
Send to OneNote and select where you want the image to be sent in OneNote. 

 

Shared Notebooks 
You can also use OneNote to brainstorm together with other people in meetings, use the notebook pages as a 
virtual whiteboard, and set up shared notebooks in which everyone can view, add, and edit information.  
OneNote lets multiple authors access a shared notebook at the same time.  
 
Anytime someone edits the pages and sections in a shared notebook OneNote automatically synchronizes the 
change to ensure the notebook is always up to date.  OneNote will maintain a separate offline copy of the notes 
on each user’s computer. 
 
You can always switch back to private mode on a document as well. If you no longer want others to have access 
to your documents, simply reverse the sharing mode.  
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Create a New Shared Notebook 
Web Location:  When you share a notebook via the web you will need to create a windows live account.  If you 
have already done that please skip the next paragraph. 
“To Sign up for a NEW Windows Live Account”:  To sign up for a Windows Live account go to 
http://login.live.com 
and scroll to the middle of the page and select “Sign Up.”  This is a free account that you will be able to access 
your notebooks through. 

 
The next window will ask if you have a current email address with Hotmail, if you do not select “No” and click 
“Continue.”  Next you will be prompted to create an email account, password and security question.  After you 
have completed the filing out information process read the terms of agreement and then click “I Accept” at the 
bottom of the page.  The program will then return a screen declaring that your registration is complete and the 
email address is now accessible, again click “Continue.”  Now you may close out of the screen and return to 
http://login.live.com.  Now you can login. 
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Return now to your OneNote and create a notebook that you would like to share.  To do this go to the “File” tab 
and click “Share.”  Choose where the new notebook should be stored: Click “Get a Sharing Link” if you would 
like access to your notebook from any computer.  

 

What Do Recipients See when a Notebook is Shared? 
The link given can be emailed, so that individuals can follow the hyperlink to the document. 

 
 

 

TIP:  Mail recipients who do not already have permission to the file will not be able to use 
the shared notebook.  The e-mail link only points to the location; it does not provide 
automatic access.  Each recipient will need to have a windows live account set up. 

When the viewer clicks on the first link the notebook will open like normal in OneNote. 
 
Once the user has the notebook open he or she may begin typing and inserting clip art, pictures or links.  You 
will see that there are limited formatting options but go ahead and start adding information to the notebook.  
Once you are finished adding information to the online notebook the user can close out by clicking on the small 
“X” in the right hand corner. 
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TIP:  After you have made changes to the online version, the new updates will appear in the 
original version of the notebook.  The new changes will be highlighted and will have the 
initials of the author to the right hand side.  This is an example of an author indicator (see in 
Helpful Features). 

How to Access your Own Notebook After Posting it to the Web 
If you posted your OneNote notebook to the web for the sole purpose of being able to access it on any 
computer please follow the steps below to open the OneNote notebook online.  Understand that if you post 
your notebook on the Windows Live OneDrive the copy of the notebook on the server WILL NOT be deleted.  
The first thing you will do is go to your windows live account and login (live.com).  The next screen will look like 
the one below.  Scroll over “OneDrive” and click on “Documents.” 
 
The next screen will look like this and you should click on “My Documents.” 
 
Now you should see the OneNote notebook you added to the web.  Click on the notebook link to open the 
OneNote notebook in your browser.  
 
Your notebook will open and you can make edits.  When you are finished making the edits there is no need to 
save (OneNote saves automatically) and you can close the notebook.  Now when you return to your OneNote 
notebook on your computer you will see the information you edited highlighted with a group of initials to the 
right of the highlight.  These initials indicate who made the edits to the notebook. 

Helpful Features in 2010 for Notebook Sharing 
Highlighting & Author Indicator 
New content that someone else added or changed since you last looked at the page is highlighted so you can 
see what’s new on that page.  Also, the notebook name, section tabs and page tabs are shown in bold so you 
can quickly navigate to pages with new content. 
Content written by anyone other than you has a small color coded bar to the right with their initials.  At a glance 
you can tell who wrote something.  You can turn off the “Author Indicator” by simply clicking on the author 
indicator icon.  See the example below for how text will appear in your notebook after it has been edited by 
someone else. 
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Find By Author 
You can also search your entire notebook for a specific author’s work.  For example if Joe wrote the new budget 
proposal you can search for items written by him.  To do this go the “Share” tab and select “Find by Author.”  
This opens a dialog box on the right-hand side of the screen that provides each author's name in addition to 
each page or selection they have worked in. 

Fast Sync on the Same Page 
When multiple people are working on the same page Microsoft Office sped up the sync of that page so you can 
see other people’s edits in near real time.  It also added capabilities to be able to quickly search for recently 
added content or get an overview of what given people changed on what days. 

Quick Resources in OneNote 
The new “Translate” icon in OneNote lets you translate selected text into your native language.  This is useful 
for language students or anyone working in a multilingual environment and needs help understanding a word or 
phrase.   
 
 
 
 
 
 
 
 
 
 
 
 
 
For example: type in the word “hola” anywhere on the page.  Next, highlight the word and go to the Review tab.  
Then click on the “Translate” icon and select “Mini Translator.”  A dialog box will open on the right-hand side of 
your screen titled, “Translation Language Options.”  From this area you can select which language you have 
typed in and which language you would like it translated to. 
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Look Up Terms 
When you are taking notes, whether it is in a meeting or in a classroom setting there 
are bound to be terms that you are unfamiliar with.  OneNote has provided a 
dictionary at your fingertips.  To access this resource, highlight the term you would 
like to look up and right-click on the word and select “Look Up.”  This opens a box 
on the right-hand side of the page titled “Research.”  You should be able to see all 
the possible definitions of the word you are looking up. 
 
 
 
 
 

Searching your Notes 
While creating your notes or going back through them, you can mark sections with 
custom tags to visually catch your attention and to categorize. To create your tags, 
click the Tags menu drop down on the Home tab (adjacent to the text alignment 
options), and click Create New Tag. 
 
You can quickly search your notes for these tags. The results are displayed in a 
separate search pane, simplifying the task of finding what you are looking for. In 
addition to searching through your notes for specific keywords, you can enclose any 
text in quotation marks to find that exact pairing of words anywhere in your 
document. Click the Search button, enter your phrase (don’t forget your quotation 
marks!), then click Enter.  
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Shortcuts 
Taking and formatting notes: Typing and editing notes 
 
 Shortcut Command 
Open a new OneNote window. CTRL+M 
Open a small OneNote window to create a side note. CTRL+SHIFT+M 
Dock the OneNote window. CTRL+ALT+D 
Undo the last action. CTRL+Z 
Redo the last action. CTRL+Y 
Select all items on the current page. 
Press CTRL+A more than once to increase the scope of 
the selection. 

CTRL+A 

Cut the selected text or item. CTRL+X 
Copy the selected text or item to the Clipboard. CTRL+C 
Paste the contents of the Clipboard. CTRL+V 
Move to the beginning of the line. HOME 
Move to the end of the line. END 
Move one character to the left. LEFT ARROW 
Move one character to the right. RIGHT ARROW 
Move one word to the left. CTRL+LEFT ARROW 
Move one word to the right. CTRL+RIGHT ARROW 
Delete one character to the left. BACKSPACE 
Delete one character to the right. DELETE 
Delete one word to the left. CTRL+BACKSPACE 
Delete one word to the right. CTRL+DELETE 
Insert a line break without starting a new paragraph. SHIFT+ENTER 
Check spelling. F7 
Open the thesaurus for the currently selected word. SHIFT+F7 
Bring up the context menu for any note, tab, or any 
other object that currently has focus. 

SHIFT+F10 

Execute the action suggested on the Information Bar if 
it appears at the top of a page. 

CTRL+SHIFT+W 

 

Formatting notes 
Command Shortcut 
Highlight selected text in yellow. CTRL+SHIFT+H 

or CTRL+ALT+H 
Insert a hyperlink. CTRL+K 
Copy the formatting of selected text (Format Painter). CTRL+SHIFT+C 
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Paste the formatting to selected text (Format Painter). CTRL+SHIFT+V 
Open a hyperlink. 
The cursor must be placed anywhere within the 
formatted hyperlink text. 

ENTER 

Apply or remove bold formatting from the selected text. CTRL+B 
Apply or remove italic formatting from the selected text. CTRL+I 
Apply/remove underline from the selected text. CTRL+U 
Apply or remove strikethrough from the selected text. CTRL+HYPHEN 
Apply or remove superscript formatting from the 
selected text. 

CTRL+SHIFT+= 

Apply or remove subscript formatting from the selected 
text. 

CTRL+= 

Apply or remove bulleted list formatting from the 
selected paragraph. 

CTRL+PERIOD 

Apply or remove numbered list formatting from the 
selected paragraph. 

CTRL+SLASH 

Apply a Heading 1 style to the current note. CTRL+ALT+1 
Apply a Heading 2 style to the current note. CTRL+ALT+2 
Apply a Heading 3 style to the current note. CTRL+ALT+3 
Apply a Heading 4 style to the current note. CTRL+ALT+4 
Apply a Heading 5 style to the current note. CTRL+ALT+5 
Apply a Heading 6 style to the current note. CTRL+ALT+6 
Apply the Normal style to the current note. CTRL+SHIFT+N 
Indent a paragraph from the left. ALT+SHIFT+RIGHT ARROW 
Remove a paragraph indent from the left. ALT+SHIFT+LEFT ARROW 
Right-align the selected paragraph. CTRL+R 
Left-align the selected paragraph. CTRL+L 
Increase the font size of selected text. CTRL+SHIFT+> 
Decrease the font size of selected text. CTRL+SHIFT+< 
Clear all formatting applied to the selected text. CTRL+SHIFT+N 
Show or hide ruler lines on the current page. CTRL+SHIFT+R 

 
Adding items to a page 
Command Shortcut 
Insert a document or file on the current page. ALT+N, F 
Insert a document or file as a printout on the current 
page. 

ALT+N, O 

Show or hide document printouts on the current page 
(when running OneNote in High Contrast mode). 

ALT+SHIFT+P 

Insert a picture from a file. ALT+N, P 
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Insert a picture from a scanner or a camera. ALT+N, S 
Insert a screen clipping. 
The OneNote icon must be active in the notification 
area, at the far right of the Windows taskbar. 

Windows logo key+S 

Insert the current date. ALT+SHIFT+D 
Insert the current date and time. ALT+SHIFT+F 
Insert the current time. ALT+SHIFT+T 
Insert a line break. SHIFT+ENTER 
Start a math equation or convert selected text to a math 
equation. 

ALT+= 

Create a table by adding a second column to already 
typed text. 

TAB 

Create another column in a table with a single row. TAB 
Create another row when at the end cell of a table. 
Press ENTER a second time to finish the table. 

ENTER 

Create a row below the current row in a table. CTRL+ENTER 
Create another paragraph in the same cell in a table. ALT+ENTER 
Create a column to the right of the current column in a 
table. 

CTRL+ALT+R 

Create a column to the left of the current column in a 
table. 

CTRL+ALT+E 

Create a row above the current one in a table (when the 
cursor is at the beginning of any row). 

ENTER 

Delete the current empty row in a table (when the 
cursor is at the beginning of the row). 

DEL (press twice) 

 
Selecting notes and objects 
Command Shortcut 
Select all items on the current page. 
Press CTRL+A more than once to increase the scope of 
the selection. 

CTRL+A 

Select to the end of the line. SHIFT+END 
Select the whole line (when the cursor is at the 
beginning of the line). 

SHIFT+DOWN ARROW 

Jump to the title of the page and select it. CTRL+SHIFT+T 
Cancel the selected outline or page. ESC 
Move the current paragraph or several selected 
paragraphs up. 

ALT+SHIFT+UP ARROW 

Move the current paragraph or several selected 
paragraphs down. 

ALT+SHIFT+DOWN ARROW 

Move the current paragraph or several selected ALT+SHIFT+LEFT ARROW 
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paragraphs left (decreasing the indent). 
Move the current paragraph or several selected 
paragraphs right (increasing the indent). 

ALT+SHIFT+RIGHT ARROW 

Select the current paragraph and its subordinate 
paragraphs. 

CTRL+SHIFT+HYPHEN 

Delete the selected note or object. DELETE 
Move to the beginning of the line. HOME 
Move to the end of the line. END 
Move one character to the left. LEFT ARROW 
Move one character to the right. RIGHT ARROW 
Go back to the last page visited. ALT+LEFT ARROW 
Go forward to the next page visited. ALT+RIGHT ARROW 
Start playback of a selected audio or video recording. CTRL+ALT+P 
Start playback of a selected audio or video recording. CTRL+ALT+S 
Rewind the current audio or video recording by a few 
seconds. 

CTRL+ALT+Y 

Fast-forward the current audio or video recording by a 
few seconds. 

CTRL+ALT+U 

 
Tagging notes 
Command Shortcut 
Apply, mark, or clear the To Do tag. CTRL+1 
Apply or clear the Important tag. CTRL+2 
Apply or clear the Question tag. CTRL+3 
Apply or clear the Remember for later tag. CTRL+4 
Apply or clear the Definition tag. CTRL+5 
Apply or clear a custom tag. CTRL+6 
Apply or clear a custom tag. CTRL+7 
Apply or clear a custom tag. CTRL+8 
Apply or clear a custom tag. CTRL+9 
Remove all note tags from the selected notes. CTRL+0 

 
Using outlines 
Command Shortcut 
Show through Level 1. ALT+SHIFT+1 
Expand to Level 2. ALT+SHIFT+2 
Expand to Level 3. ALT+SHIFT+3 
Expand to Level 4. ALT+SHIFT+4 
Expand to Level 5. ALT+SHIFT+5 
Expand to Level 6. ALT+SHIFT+6 
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Expand to Level 7. ALT+SHIFT+7 
Expand to Level 8. ALT+SHIFT+8 
Expand to Level 9. ALT+SHIFT+9 
Expand all levels. ALT+SHIFT+0 
Increase indent by one level. TAB 
Decrease indent by one level. SHIFT+TAB 
Expand a collapsed outline. ALT+SHIFT+PLUS SIGN 
Collapse an expanded outline. ALT+SHIFT+MINUS SIGN 

 
Specifying language settings 
 

 

TIP: to change the writing direction for your notes, you must first enable right-to-left 
languages in the Microsoft Office Language Preference tool. 

 
Set writing direction left to right. CTRL+LEFT SHIFT 
Set writing direction right to left. CTRL+RIGHT SHIFT 
Increase indent by one level in right-to-left text. TAB 
Decrease indent by one level in right-to-left text. SHIFT+TAB 

  
Organizing and managing your notebook: Working with pages & side notes 
Command Shortcut 
Enable or disable full page view. F11 
Open a new OneNote window. CTRL+M 
Open a small OneNote window to create a side note. CTRL+SHIFT+M 
Expand or collapse the tabs of a page group. CTRL+SHIFT+* 
Print the current page. CTRL+P 
Add a new page at the end of the selected section. CTRL+N 
Increase the width of the page tabs bar. CTRL+SHIFT+[ 
Decrease the width of the page tabs bar. CTRL+SHIFT+] 
Create a new page below the current page tab at the 
same level. 

CTRL+ALT+N 

Decrease indent level of the current page tab label. CTRL+ALT+[ 
Increase indent level of the current page tab label. CTRL+ALT+] 
Create a new subpage below the current page. CTRL+SHIFT+ALT+N 
Select all items. 
Press CTRL+A several times to increase the scope of 
the selection. 

CTRL+A 

Select the current page. CTRL+SHIFT+A 
If the selected page is part of a group, press CTRL+A to 

20 



 
 

select all of the pages in the group. 
Move the selected page tab up. ALT+SHIFT+UP ARROW 
Move the selected page tab down. ALT+SHIFT+DOWN ARROW 
Move the insertion point to the page title. CTRL+SHIFT+T 
Go to the first page in the currently visible set of page 
tabs. 

ALT+PAGE UP 

Go to the last page in the currently visible set of page 
tabs. 

ALT+PAGE DOWN 

Scroll up on the current page. PAGE UP 
Scroll down on the current page. PAGE DOWN 
Scroll to the top of the current page. CTRL+HOME 
Scroll to the bottom of the current page. CTRL+END 
Go to the next paragraph. CTRL+DOWN ARROW 
Go to the previous paragraph. CTRL+UP ARROW 
Move the insertion point up in the current page, or 
expand the page up. 

CTRL+ALT+UP ARROW 

Move the insertion point down in the current page, or 
expand the page down. 

CTRL+ALT+DOWN ARROW 

Move the insertion point left in the current page, or 
expand the page to the left. 

CTRL+ALT+LEFT ARROW 

Move the insertion point right in the current page, or 
expand the page to the right. 

CTRL+ALT+RIGHT ARROW 

Go to the next note container. ALT+DOWN ARROW 
Go to the beginning of the line. HOME 
Go to the end of the line. END 
Move one character to the left. LEFT ARROW 
Move one character to the right. RIGHT ARROW 
Go back to the last page visited. ALT+LEFT ARROW 
Go forward to the next page visited. ALT+RIGHT ARROW 
Zoom in. ALT+CTRL+PLUS SIGN (on the numeric keypad) –OR– 

ALT+CTRL+SHIFT+PLUS SIGN 
Zoom out. ALT+CTRL+MINUS SIGN (on the numeric keypad) –OR– 

ALT+CTRL+SHIFT+HYPHEN 
Save changes. 
While OneNote is running, your notes are automatically 
saved whenever you change them. Manually saving 
notes is not necessary. 

CTRL+S 

Working with notebooks and sections 
Command Shortcut 
Create a new section. CTRL+T 
Open a notebook. CTRL+O 
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Open a section. CTRL+ALT+SHIFT+O 
Go to the next section. CTRL+TAB 
Go to the previous section. CTRL+SHIFT+TAB 
Go to the next page in the section. CTRL+PAGE DOWN 
Go to the previous page in the section. CTRL+PAGE UP 
Go to the first page in the section. ALT+HOME 
Go to the last page in the section. ALT+END 
Go to the first page in the currently visible set of page 
tabs. 

ALT+PAGE UP 

Go to the last page of the currently visible set of page 
tabs. 

ALT+PAGE DOWN 

Move or copy the current page. CTRL+ALT+M 
Put focus on the current page tab. CTRL+ALT+G 
Select the current page tab. CTRL+SHFT+A 
Put focus on the current section tab. CTRL+SHIFT+G 
Move the current section. CTRL+SHIFT+G, SHIFT+F10, M 
Switch to a different notebook on the Navigation bar. CTRL+G, then press DOWN ARROW or UP ARROW keys 

to select a different notebook, and then press ENTER 

  
Searching notes 
Command Shortcut 
Move the insertion point to the Search box to search all 
notebooks. 

CTRL+E 

While searching all notebooks, preview the next result. DOWN ARROW 
While searching all notebooks, go to the selected result 
and dismiss Search. 

ENTER 

Change the search scope. CTRL+E, TAB, SPACE 
Open the Search Results pane. ALT+O after searching 
Search only the current page. 
You can switch between searching everywhere and 
searching only the current page at any point by 
pressing CTRL+E or CTRL+F. 

CTRL+F 

While searching the current page, move to the next 
result. 

ENTER or F3 

While searching the current page, move to the previous 
result. 

SHFT+F3 

Dismiss Search and return to the page. ESC 
  

Sharing notes: Sharing notes with other people 
Command Shortcut 
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Send the selected pages in an e-mail message. CTRL+SHIFT+E 

 
Sharing notes with other programs 
Command Shortcut 
Send the selected pages in an e-mail message. CTRL+SHIFT+E 
Create a Today Outlook task from the currently selected 
note. 

CTRL+SHIFT+1 

Create a Tomorrow Outlook task from the currently 
selected note. 

CTRL+SHIFT+2 

Create a This Week Outlook task from the currently 
selected note. 

CTRL+SHIFT+3 

Create a Next Week Outlook task from the currently 
selected note. 

CTRL+SHIFT+4 

Create a No Date Outlook task from the currently 
selected note. 

CTRL+SHIFT+5 

Open the selected Outlook task. CTRL+SHIFT+K 
Mark the selected Outlook task as complete. CTRL+SHIFT+9 
Delete the selected Outlook task. CTRL+SHIFT+0 
Sync changes in the current shared notebook. SHIFT+F9 
Sync changes in all shared notebooks. F9 
Mark the current page as Unread. CTRL+Q 

  
Protecting notes: Password-protecting sections 
Command Shortcut 
Lock all password-protected sections. CTRL+ALT+L 
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