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OneNote 2016 Introduction 
 

This guide is designed to introduce you to OneNote for Windows 10.  The lessons in this guide will lead you 
through the fundamentals of creating and working with OneNote.  OneNote is a great way to create a 
centralized resource for all of your ideas, plans, and work. OneNote will automatically be installed alongside 
Word, PowerPoint, Excel, etc. when downloading Office 365. A newer version of OneNote 2016 - simply called 
“OneNote” - is already installed on all Windows 10 devices and is meant to provide a more natural interaction 
with the program. Either program can be downloaded from the Microsoft Store for free. The first step in learning 
to use your new software is to start (or in computer parlance: launch) the OneNote Program. 
  
Launch OneNote: 
1.​  Locate and click the Windows “Start” button; this will bring up a set of choices in a menu 
2.​  In the “Type here to search” area on the bottom left of the screen search “OneNote” 
3.​  Locate and click “OneNote for Windows 10.” This will launch OneNote 

 

  

 
 
 
 

What is OneNote for Windows 10? 
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OneNote is a digital notebook. It allows the user to keep all your notes and information in one location.  The 
program also offers ways to maintain pictures, text, digital handwriting, audio and video recordings all in one 
place. Users can switch between devices (phone, computer, tablet, laptop, etc.) because everything is stored 
within a cloud, so the saved information is accessible anywhere by anyone given access. This program permits 
the user to stay on top of tasks, schedules and even group projects. OneNote for Windows 10 has the familiar 
look and feel of the Microsoft Office system which makes it easier to quickly become adjusted to the program. 

The Ribbon 
When you try the new design, you'll discover that the commands you already know how to use are grouped 
together in ways that make sense to you. The ribbon bar contains the sections: File, Insert, Draw, View, and 
Help (as you can find in other Microsoft programs.)  

 
  

  
There are three basic components to the Ribbon: 
1.​ Tabs: There are five of them across the top. Each represents core tasks you do in OneNote 
2.​ Groups: Each tab has groups that show related items together 
3.​ Commands: A command is a button, a box to enter information, or a menu 

  
How do you get started? Start at the beginning, with the first tab. 
  
The principal commands in OneNote are gathered on the first tab, the “Home” tab. The commands on this tab 
are those that Microsoft has identified as the most commonly used when people do basic tasks with notebooks. 
  
For example, the “Paste,” “Cut,” and “Copy” commands are arranged first on the “Home” tab, in the 
“Clipboard” group. Font formatting commands and alignment commands are next, in the “Basic Text” group. 
Commands to format the style of text is in the “Styles” group.  Different tag commands are available in the “Tag” 
group and the ability for sharing pages via email is found in the “Email” group. 
  
Groups pull together all the commands you're likely to need for a particular type of task, and throughout the task 
they remain on display and readily available, instead of being hidden in menus. These vital commands are 
visible above your work space. 
  
The commands on the Ribbon are the ones you use the most. Instead of showing every command all the time, 
OneNote for Windows 10 shows some commands when you may need them, in response to an action you take. 
  
For example, if you don't have a table in your notebook, the commands to work with the table aren't necessary.  
However, if you insert a table a new tab will appear, “Table Tools.” 
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 TIP: OneNote for Windows 10 does not offer a “Picture Toolbar” that many other 
Microsoft Office programs offer.  
For example: When you insert a picture into your OneNote Notebook, you will have 
limited editing features available to use 

 

Components of OneNote 
When you first open OneNote you will see the basic components of the program.  See diagram below: 1) 
Notebooks, 2) Sections, and 3) Pages. 

 

OneNote Options 
Similar to other Microsoft Office 2016 programs, OneNote also comes with an “Options” command.  To locate 
this go to the “Settings” tab (located in the top right) and click “Options.”  This box will contain all the more 
specific ways you can “internally” structure your OneNote. 
                                                         

 IMPORTANT: Under the “Save & Backup” command, you will observe that 
OneNote is defaulted to saving two (2) copies of your notebook every day. 
Any changes you would like to make as to how often the program backs up, 
where the items are saved, etc. can be altered by going to “File” -> 
“Options” -> “Save & Backup”. The saved file will open as read-only, so you 
will not be able to make any edits within the notebook that was backed up. 
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Create a New Notebook 

Create a New Section & Page 
There are two ways that you can add a new section (tab) or a new page.  To add a new section, you can right 
click on the section collum and click “New Section.”  You can also click the plus icon to the right of the tabs (on 
the bottom of the screen) and a new section will be added. 

 

                                                          
To add a new page you can right click on the page column and click “New Page.”   You can also add a page by 
clicking on the “Add Page” that will follow alongside the left hand side of the column. 

  
You can also reorder the sections and pages by clicking on the section or page you would like to move and 
dragging the item to its new position. This is an easy way to re-organize your documents without having to 
transfer any of the actual content.  
 

 TIP: To make a previously made page into a subpage, simply click down on 
the page you would like to move, and drag the item to the right (two-sided 
arrow). It will be formatted to center and become a subpage. 

 

Title Your Section & Page 
To name your section double-click on the section title and type in the name of the section.  To name a “new 
page” just go into the title box on the top of the page and type in text of how you would like your page title to 
appear.​ 
  
Titles can be edited at any time on sections and pages.  If for example, you leave the title section blank on a 
page, what will be put as the page title?  OneNote automatically takes the first word or first couple of words out 
of your text and will place that as your page title. 
  

Change the Color 
The way we format the color of notebooks and sections is different in OneNote 2016.  
To change the color of the notebook go to the “File” tab and click “Info.”  Once on this 
screen you will observe all of your notebooks within OneNote.  
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Click on the downward arrow on the notebook you would like to change the color for and click “Properties.”  A 
new dialog box will appear with the Notebook specific information, including options to change display name, 
color, location, and default format.  

  
   

In the “Notebook Properties” dialog box, click the dropdown arrow of the color box and select the color for your 
notebook.  When finished, click “OK” and the notebook will have changed colors.  To change the color on a 
section, simply right-click the item you would like to change and click “Section Color.” 
                                                         
You will see many options to choose from.  Select the color you would like that specific section or page to be 
and click on that color.  The color will be changed just to that one specific section, and that color selection will 
also be automatically applied to the page color in the right hand column of your screen. 

Getting Started 
To begin typing within OneNote simply begin typing anywhere on the page.  Once you do this a box will 
surround your text or image entry.  It is as simple as typing on a word document; OneNote gives you more 
flexibility in moving your text once it has been placed on a document. 
  
OneNote also gives you the option to select what type of “paper” you would like to take your notes on.  To 
select a “paper” type go to the “View” tab, then “Page Setup” group and click “Rule Lines.”  
  

                                               
 

 NOTE: The rule or grid lines that you select will be applied to the entire page 
that you are working on. 
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Moving Text & Textboxes 
Within OneNote you can move that text box, or expand it by using your cursor.  To move the entire text box, but 
maintain its size and shape, wait until the cursor turns into an “+” with an arrow on each end and click and drag 
the item to where you would like the text box to appear. 
  
To resize the text box go to the side, or corners of the box and wait until the horizontal (side) or diagonal (corner) 
arrow appears.  Once your cursor becomes the appropriate arrow, click and drag the box to increase or 
decrease the textbox size and shape. 
  
Cutting or copying and then pasting text is another way to move text from one location to another. 

○​ “Cutting” text removes it from its original location. 
○​ “Pasting” places it in a new location. 
○​ “Copying” leaves the text in its original location, but places a copy of the text in the new location when 

you paste.  

Formatting Tools 
To format text that we enter we will use a similar toolbar that is provided in Word.  To access the text formatting 
options go to the “Home” tab in the “Basic Text” group.  In this group, you will observe that we have the option 
to select font, size, color, bold or italics, as well as options for creating bulleted and numbered lists. 
  
OneNote 2016 has additional text styles that can be found under the “Home” tab, in the “Styles” group and 
click on the “more” arrow.  Here, OneNote gives you a few stylistic changes that can be made to the text.  
Again, this is a more limited list than we have in a program like Word, but it is still a great way to alter the look of 
a document. 

Print a Page, Save a Notebook, or Delete an Item 
 

Saving 
OneNote saves automatically so you do not have to worry about losing any of your information.  You are able to 
save a page of a notebook, a section of a notebook or the entire workbook itself. 
  

Printing 
To Print your notebook, section or page, go to the “File” tab and click “Print.”  You have the option of printing a 
section or page within OneNote.  To do this go to the “File” tab, click “Print.”  Here you can select which item 
you would like to print and click “Print.” 
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Deleting a Section or Page 
To delete a section or page, simply right click on the page you would like to delete and click “delete.”  To 
remove a notebook from the main screen, right click the notebook and click “Close This Notebook.”   OneNote 
does not permanently delete this notebook, it merely hides it from view.  
  
To reopen a previously closed notebook, go to the “File” tab, select “Open” and click “Open Notebook.”  You 
will see any and all Notebooks that you have created.  You can then go in and select the section you would like 
to open. 

Tags 
Tags are items that you can add to your text or add to your document that will help you to understand your 
document when you review it. Options include: To Do, Important, Question, Remember for later, Definition, 
Highlight, Contact, Address, Phone number, Web site to visit, Idea, Password, Critical, Project A, and Project B. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Tag Summary 
Once you have added tags throughout your OneNote notebook, you 
can also search those tags by going to the “Home” tab and clicking on 
“Find Tags.”  A new dialog box will appear on the right hand side 
presenting a summary of the tags you have used throughout your 
notebook.  Once in this box you may click on the downward arrow to 
filter which notebook or section you would like to work in. 
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 Tip: Tags are very helpful when you are working within a document to leave a 
note to yourself as a reminder to review something when quickly scanning 
the document or going back to work at another time.  

 

Searching Within a Notebook 
Having the ability to search within a notebook is very effective.  There are two ways we can search: 1) go to the 
search bar at the upper right corner of the OneNote page, type in the word you are looking for and click 
“ENTER,” and 2) hold down the “CTRL” button and click “F” (shortcut to “find” is CTRL + F).  
  

 
 

Both methods produce the same search box.  Once in the search box the drop down menu allows the user to 
select whether you would like to search within the section, section group, this notebook or all notebooks.  

Applying & Creating Page Templates 
There are numerous templates that have been automatically uploaded to your OneNote program.  To access the 
Page Templates, click the Insert tab. Under the pages menu, there will be the icon Page Templates. 
 
You can also create a template.  To do this, type a new format into a blank page (for example a weekly calendar 
is a common one).  Then click on the dropdown arrow and click “Page Templates.”  At the bottom click, “Save 
Current Page as a Template.” A dialog box will open asking you to name the item, and click “Save.”  
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When you return to the template section you will see a new section titled “My Templates” and your new 
template should be listed within that section. 

Commonly Used Features 
There are some features within OneNote 2016 that used to enhance your project within OneNote.  Go to the 
“Insert” tab where you will see that OneNote provides the user the opportunity to insert a table, attach a file 
within a document, insert a picture, adjust the date and time, and insert symbols. 
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Insert a Table 
This can be done in two ways.  The first way to insert a table is to go to the “Insert” tab and click “Table.”  Scroll 
over the number of rows and columns you want your table to be and click on those sections.  
  
The other way to insert a table is by typing a word on the page and typing “Tab.”  You can continue to hit the 
Tab button to increase the amount of columns.  To add rows hold down the “CTRL” key and press “ENTER.”  
Continue this process until you have the desired amount of rows and columns. 
  

Attach a File 
In OneNote you have the ability to attach a file just as you would in an email format.  To do this, go to the 
“Insert” tab and click on “Attach a File.”  This will pull up a dialog box where you can then search for the item 
you would like to attach.  Select the document you would like to attach and click “Insert.”  You will then observe, 
not the document itself, but an icon for the document.  
  
Example: If you select a PowerPoint presentation a Microsoft Office PowerPoint 2013 icon will appear on your 
notebook sheet.  If you click on the icon the PowerPoint presentation will open in another window. 
  

Picture 
You can insert an image into your notebook by going to the “Insert” tab and clicking on “Picture” in the 
“Images”group.  Within OneNote you can only insert actual pictures from your files or pictures that you have 
copied and pasted from the Web.  
  

Time Stamp Group 
There are a few options within the “Time Stamp” group.  To locate this group go to the “Insert” tab and observe 
the three different icons.  By clicking on the “Date” icon the date will automatically insert today’s date into your 
document.  Secondly, you may click on the “Time” icon which will insert the exact time of day. 
 

 TIP: If you would like to change the date/time on one specific page, just click the 
calendar or clock icon next to the date and time at the top of your page. You can 
then set the date or time, and the computer will automatically save your changes. 

 NOTE: Observe the date and time schedule under the document title. It will 
update every time the document is opened. 
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Insert Symbol 
You can insert a symbol into your notebook by going to the “Insert” tab and clicking on “Symbol” in the 
“Symbols” group. 

Basic Drawing Tools 
OneNote also incorporates some artistic effects into this commonly utilized organizational resource.  To access 
the drawing tools go to the “Draw” tab and observe the many options available to draw with. 
  

 
  

This drawing toolbar has a ton of different options that you can use to enhance your notebook.  From left to right 
you will observe first the “Select & Type” icon.  Once you have finished any drawings you make you will need to 
click on the “Select & Type” icon to begin typing again.  
  
Secondly, is the “lasso select.”  The “lasso select” is a grouping tool that can be used to combine different 
images or text and connect them together so that it can be moved throughout the page as a single unit.  
  
There is also a panning hand which will allow you to quickly move throughout your document without having to 
scroll down through the entire thing.  
  
You will also notice in the “Tools” group that there are numerous pens, markers, and highlighters that may be 
used to draw within your OneNote page. 
 

NOTE: The marker tools will cover text whereas the highlighter tool will show text through the 
color.  

  
Next to “Tools” is the group “Shapes.”  As you will see the shape selection is much less when compared to 
programs like Word or Excel. 
  
Finally, there is the insert space icon which allows the user to add space into a page where text has already 
been added.  
 

 TIP: If you added numerous objects within drawing tools, be aware that they 
are individual objects. As such, when you move one of the objects or the text, 
the highlighting or drawings will not move with it.  
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Remedy: To fix this problem, simply “Lasso” the objects, grouping them 
together to move as one single unit.  

 

Quick Reference Guide 

Common Shortcuts 
  
Common shortcuts that can be found and used in Microsoft Office Word 2016 can also be used in OneNote 2016 
for formatting purposes.  A keyboard shortcut allows you to make changes to your text without using your 
mouse.  To use a shortcut hold down the “CTRL” key along with the specific command key. 
 
Command Shortcut Command Shortcut Command Shortcut 
Bold CTRL+B Italics CTRL+I Underline CTRL+U 
Center CTRL+E Left Align CTRL+L Right Align CTRL+R 
Justify CTRL+J Undo CTRL+Z Cut CTRL+X 
Copy CTRL+C Paste CTRL+V Select All CTRL+A 
New CTRL+N Open CTRL+O Print CTRL+P 

Credit to following website for helpful information: 
http://www.dummies.com/how-to/content/word-2010-keyboard-shortcuts.html 

  

Ribbon Shortcuts 
The Ribbon design comes with new shortcuts. This provides the advantage of giving a shortcut for every single 
button on the Ribbon and these shortcuts often require fewer keys than traditional shortcuts. 

 
 

Press the “ALT” button to make the “Key Tip” badges appear for all Ribbon tabs. Then, on your keyboard, press 
the “Key Tip” for the tab you want to display; for example, press “H” for the “Home” tab. This makes all the 
“Key Tips” for that tab's commands appear. Then you can press the “Key Tip” for the command you want. 
Options include: 1 = Back Arrow, 2 = Undo, 3 = Print, F = File, N = Insert, D = Draw, S = History, R = Review, W = 
View 
More home toolbar shortcuts include: X = Cut, C = Copy, V = Paste, FP = Format Painter, FF = Front Style, FS = 
Font Size, U = Bullet Options, N = Numbers, AO = Tab left, AU = Tab right, E = Erase Formatting, 1 = Bold, 2 = 
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Italicise, 3 = Underline, 4 = Strikethrough, 5 = Subscript, I = Highlight, FC = Font Color, P = Text Alignment, D = 
Delete, L = More styles, T = More tags, B = To do tag, G = Find tags, M = Email page 

  

Tag Shortcuts 
The Tag group also comes with new shortcuts.  A keyboard shortcut allows you to make changes to your text 
without using your mouse.  To use a shortcut hold down the CTRL key along with the specific command key. 
Command Shortcut Command Shortcut Command Shortcut 
To Do  CTRL+1 Remember for 

Later  
CTRL+4 Contact  CTRL+7 

Important  CTRL+2 Definition CTRL+5 Address  CTRL+8 
Question  CTRL+3 Highlight  CTRL+6 Phone #  CTRL+9 
 

Shortcuts 

Typing and Editing Notes 
Command Shortcut 
Open a new OneNote window. CTRL+M 
Open a small OneNote window to create a side note. CTRL+SHIFT+M 
Dock the OneNote window. CTRL+ALT+D 
Undo the last action. CTRL+Z 
Redo the last action. CTRL+Y 
Select all items on the current page. 
 Note   Press CTRL+A more than once to increase the 
scope of the selection. 

CTRL+A 

Cut the selected text or item. CTRL+X 
Copy the selected text or item to the Clipboard. CTRL+C 
Paste the contents of the Clipboard. CTRL+V 
Move to the beginning of the line. HOME 
Move to the end of the line. END 
Move one character to the left. LEFT ARROW 
Move one character to the right. RIGHT ARROW 
Move one word to the left. CTRL+LEFT ARROW 
Move one word to the right. CTRL+RIGHT ARROW 
Delete one character to the left. BACKSPACE 
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Delete one character to the right. DELETE 
Delete one word to the left. CTRL+BACKSPACE 
Delete one word to the right. CTRL+DELETE 
Insert a line break without starting a new paragraph. SHIFT+ENTER 
Check spelling. F7 
Open the thesaurus for the currently selected word. SHIFT+F7 
Bring up the context menu for any note, tab, or any 
other object that currently has focus. 

SHIFT+F10 

Execute the action suggested on the Information Bar if 
it appears at the top of a page. 

CTRL+SHIFT+W 

 
Formatting Notes 
Command Shortcut 
Highlight selected text in yellow. CTRL+SHIFT+H 

or CTRL+ALT+H 
Insert a hyperlink. CTRL+K 
Copy the formatting of selected text (Format Painter). CTRL+SHIFT+C 
Paste the formatting to selected text (Format Painter). CTRL+SHIFT+V 
Open a hyperlink.  Note : The cursor must be placed 
anywhere within the formatted hyperlink text. 

ENTER 

Apply or remove bold formatting from the selected text. CTRL+B 
Apply or remove italic formatting from the selected text. CTRL+I 
Apply or remove the underline from the selected text. CTRL+U 
Apply or remove strikethrough from the selected text. CTRL+HYPHEN 
Apply or remove superscript formatting from the 
selected text. 

CTRL+SHIFT+= 

Apply or remove subscript formatting from the selected 
text. 

CTRL+= 

Apply or remove bulleted list formatting from the 
selected paragraph. 

CTRL+PERIOD 

Apply or remove numbered list formatting from the 
selected paragraph. 

CTRL+SLASH 

Apply a Heading 1 style to the current note. CTRL+ALT+1 
Apply a Heading 2 style to the current note. CTRL+ALT+2 
Apply a Heading 3 style to the current note. CTRL+ALT+3 
Apply a Heading 4 style to the current note. CTRL+ALT+4 
Apply a Heading 5 style to the current note. CTRL+ALT+5 
Apply a Heading 6 style to the current note. CTRL+ALT+6 
Apply the Normal style to the current note. CTRL+SHIFT+N 
Indent a paragraph from the left. ALT+SHIFT+RIGHT ARROW 
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Remove a paragraph indent from the left. ALT+SHIFT+LEFT ARROW 
Right-align the selected paragraph. CTRL+R 
Left-align the selected paragraph. CTRL+L 
Increase the font size of selected text. CTRL+SHIFT+> 
Decrease the font size of selected text. CTRL+SHIFT+< 
Clear all formatting applied to the selected text. CTRL+SHIFT+N 
Show or hide rule lines on the current page. CTRL+SHIFT+R 

 
Adding Items to a Page 
Command Shortcut 
Insert a document or file on the current page. ALT+N, F 
Insert a document or file as a printout on the current 
page. 

ALT+N, O 

Show/hide document printouts on the current page 
(when running OneNote in High Contrast mode). 

ALT+SHIFT+P 

Insert a picture from a file. ALT+N, P 
Insert a picture from a scanner or a camera. ALT+N, S 
Insert a screen clipping. 
 Note   The OneNote icon must be active in the 
notification area, at the far right of the Windows taskbar. 

Windows logo key+S 

Insert the current date. ALT+SHIFT+D 
Insert the current date and time. ALT+SHIFT+F 
Insert the current time. ALT+SHIFT+T 
Insert a line break. SHIFT+ENTER 
Start a math equation or convert selected text to a math 
equation. 

ALT+= 

Create a table by adding a second column to already 
typed text. 

TAB 

Create another column in a table with a single row. TAB 
Create another row when at the end cell of a table. 
Note :  Press ENTER a second time to finish the table. 

ENTER 

Create a row below the current row in a table. CTRL+ENTER 
Create another paragraph in the same cell in a table. ALT+ENTER 
Create a column to the right of the current column in a 
table. 

CTRL+ALT+R 

Create a column to the left of the current column in a 
table. 

CTRL+ALT+E 

Create a row above the current one in a table (when the 
cursor is at the beginning of any row). 

ENTER 

Delete the current empty row in a table (when the 
cursor is at the beginning of the row). 

DEL (press twice) 
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Selecting Notes and Objects 
Command Shortcut 
Select all items on the current page. 
 Note   Press CTRL+A more than once to increase the 
scope of the selection. 

CTRL+A 

Select to the end of the line. SHIFT+END 
Select the whole line (when the cursor is at the 
beginning of the line). 

SHIFT+DOWN ARROW 

Jump to the title of the page and select it. CTRL+SHIFT+T 
Cancel the selected outline or page. ESC 
Move the current paragraph or several selected 
paragraphs up. 

ALT+SHIFT+UP ARROW 

Move the current paragraph or several selected 
paragraphs down. 

ALT+SHIFT+DOWN ARROW 

Move the current paragraph or several selected 
paragraphs left (decreasing the indent). 

ALT+SHIFT+LEFT ARROW 

Move the current paragraph or several selected 
paragraphs right (increasing the indent). 

ALT+SHIFT+RIGHT ARROW 

Select the current paragraph and its subordinate 
paragraphs. 

CTRL+SHIFT+HYPHEN 

Delete the selected note or object. DELETE 
Move to the beginning of the line. HOME 
Move to the end of the line. END 
Move one character to the left. LEFT ARROW 
Move one character to the right. RIGHT ARROW 
Go back to the last page visited. ALT+LEFT ARROW 
Go forward to the next page visited. ALT+RIGHT ARROW 
Start playback of a selected audio or video recording. CTRL+ALT+P 
Start playback of a selected audio or video recording. CTRL+ALT+S 
Rewind the current audio or video recording by a few 
seconds. 

CTRL+ALT+Y 

Fast-forward the current audio or video recording by a 
few seconds. 

CTRL+ALT+U 

 
Using Outlines 
Command Shortcut 
Show through Level 1. ALT+SHIFT+1 
Expand to Level 2. ALT+SHIFT+2 
Expand to Level 3. ALT+SHIFT+3 
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Expand to Level 4. ALT+SHIFT+4 
Expand to Level 5. ALT+SHIFT+5 
Expand to Level 6. ALT+SHIFT+6 
Expand to Level 7. ALT+SHIFT+7 
Expand to Level 8. ALT+SHIFT+8 
Expand to Level 9. ALT+SHIFT+9 
Expand all levels. ALT+SHIFT+0 
Increase indent by one level. TAB 
Decrease indent by one level. SHIFT+TAB 
Expand a collapsed outline. ALT+SHIFT+PLUS SIGN 
Collapse an expanded outline. ALT+SHIFT+MINUS SIGN 
 

Specifying Language Settings 
Command Shortcut 
Set writing direction left to right. CTRL+LEFT SHIFT 
Set writing direction right to left. CTRL+RIGHT SHIFT 
Increase indent by one level in right-to-left text. TAB 
Decrease indent by one level in right-to-left text. SHIFT+TAB 
 

Working with Pages and Side Notes 
Command Shortcut 
Enable or disable full page view. F11 
Open a new OneNote window. CTRL+M 
Open a small OneNote window to create a side note. CTRL+SHIFT+M 
Expand or collapse the tabs of a page group. CTRL+SHIFT+* 
Print the current page. CTRL+P 
Add a new page at the end of the selected section. CTRL+N 
Increase the width of the page tabs bar. CTRL+SHIFT+[ 
Decrease the width of the page tabs bar. CTRL+SHIFT+] 
Create a new page below the current page tab at the 
same level. 

CTRL+ALT+N 

Decrease indent level of the current page tab label. CTRL+ALT+[ 
Increase indent level of the current page tab label. CTRL+ALT+] 
Create a new subpage below the current page. CTRL+SHIFT+ALT+N 
Select all items. 
 Note   Press CTRL+A several times to increase the 
scope of the selection. 

CTRL+A 

Select the current page. CTRL+SHIFT+A 
If the selected page is part of a group, press CTRL+A to 

select all of the pages in the group. 
Move the selected page tab up. ALT+SHIFT+UP ARROW 
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Move the selected page tab down. ALT+SHIFT+DOWN ARROW 
Move the insertion point to the page title. CTRL+SHIFT+T 
Go to the first page in the currently visible set of page 
tabs. 

ALT+PAGE UP 

Go to the last page in the currently visible set of page 
tabs. 

ALT+PAGE DOWN 

Scroll up on the current page. PAGE UP 
Scroll down on the current page. PAGE DOWN 
Scroll to the top of the current page. CTRL+HOME 
Scroll to the bottom of the current page. CTRL+END 
Go to the next paragraph. CTRL+DOWN ARROW 
Go to the previous paragraph. CTRL+UP ARROW 
Move the insertion point up in the current page, or 
expand the page up. 

CTRL+ALT+UP ARROW 

Move the insertion point down in the current page, or 
expand the page down. 

CTRL+ALT+DOWN ARROW 

Move the insertion point left in the current page, or 
expand the page to the left. 

CTRL+ALT+LEFT ARROW 

 
Move the insertion point right in the current page, or 
expand the page to the right. 

CTRL+ALT+RIGHT ARROW 

Go to the next note container. ALT+DOWN ARROW 
Go to the beginning of the line. HOME 
Go to the end of the line. END 
Move one character to the left. LEFT ARROW 
Move one character to the right. RIGHT ARROW 
Go back to the last page visited. ALT+LEFT ARROW 
Go forward to the next page visited. ALT+RIGHT ARROW 
Zoom in. ALT+CTRL+PLUS SIGN (on the numeric keypad) 

–OR– 
ALT+CTRL+SHIFT+PLUS SIGN 

Zoom out. ALT+CTRL+MINUS SIGN (on the numeric keypad) 
–OR– 

ALT+CTRL+SHIFT+HYPHEN 
Save changes. CTRL+S 

 
Working with Notebooks and Sections 
Command Shortcut 
Create a new section. CTRL+T 
Open a notebook. CTRL+O 
Open a section. CTRL+ALT+SHIFT+O 
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Go to the next section. CTRL+TAB 
Go to the previous section. CTRL+SHIFT+TAB 
Go to the next page in the section. CTRL+PAGE DOWN 
Go to the previous page in the section. CTRL+PAGE UP 
Go to the first page in the section. ALT+HOME 
Go to the last page in the section. ALT+END 
Go to the first page in the currently visible set of page 
tabs. 

ALT+PAGE UP 

Go to the last page of the currently visible set of page 
tabs. 

ALT+PAGE DOWN 

Move or copy the current page. CTRL+ALT+M 
Put focus on the current page tab. CTRL+ALT+G 
Select the current page tab. CTRL+SHFT+A 
Put focus on the current section tab. CTRL+SHIFT+G 
Move the current section. CTRL+SHIFT+G, SHIFT+F10, M 
Switch to a different notebook on the Navigation bar. CTRL+G, then press DOWN ARROW or UP ARROW keys 

to select a different notebook, and then press ENTER 

  
Searching Notes 
Command Shortcut 
Move the insertion point to the Search box to search all 
notebooks. 

CTRL+E 

While searching all notebooks, preview the next result. DOWN ARROW 
While searching all notebooks, go to the selected result 
and dismiss Search. 

ENTER 

Change the search scope. CTRL+E, TAB, SPACE 
Open the Search Results pane. ALT+O after searching 
Search only the current page. 
 Note   You can switch between searching everywhere 
and searching only the current page at any point by 
pressing CRTL+E or CTRL+F. 

CTRL+F 

While searching the current page, move to the next 
result. 

ENTER or F3 

While searching the current page, move to the previous 
result. 

SHFT+F3 

Dismiss Search and return to the page. ESC 

 
Sharing Notes with Other People 
Command Shortcut 
Send the selected pages in an e-mail message. CTRL+SHIFT+E 
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Sharing Notes with Other Programs 
Command Shortcut 
Send the selected pages in an e-mail message. CTRL+SHIFT+E 
Create a Today Outlook task from the currently selected 
note. 

CTRL+SHIFT+1 

Create a Tomorrow Outlook task from the currently 
selected note. 

CTRL+SHIFT+2 

Create a This Week Outlook task from the currently 
selected note. 

CTRL+SHIFT+3 

Create a Next Week Outlook task from the currently 
selected note. 

CTRL+SHIFT+4 

Create a No Date Outlook task from the currently 
selected note. 

CTRL+SHIFT+5 

Open the selected Outlook task. CTRL+SHIFT+K 
Mark the selected Outlook task as complete. CTRL+SHIFT+9 
Delete the selected Outlook task. CTRL+SHIFT+0 
Sync changes in the current shared notebook. SHIFT+F9 
Sync changes in all shared notebooks. F9 
Mark the current page as Unread. CTRL+Q 

 
Password-protecting Sections 
Command Shortcut 
Lock all password-protected sections. CTRL+ALT+L 
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